<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ar"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="ar"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="ar"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="ar"><!--<![endif]-->
<head>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobile.sabq.org/P3cB7X">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google-site-verification" content="8mDITILcwmCkXhXT_tM3CbJW4S_lEgj3uuAfhagtUI4" />
<link href="https://plus.google.com/+sabqorgnews" rel="publisher">
<meta name="viewport" content="width=1170" />
<meta property="fb:app_id" content="636292179804270" />
<meta name="Author" content="صحيفة سبق الإلكترونية" />
<meta name="copyright" content=" 2021 &copy; جميع الحقوق محفوظة لصحيفة سبق " />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:title" content="إصدار الوثائق الإلكترونية لمنح &quot;مخطط ولي العهد 9&quot; بمكة للمواطنين الأسبوع المقبل" />
<meta property="og:type" content="article" />
<meta property="og:description" content="كشف المتحدث الرسمي باسم أمانة العاصمة المقدسة رعد الشريف في تصريح إلى &quot;سبق&quot; أن الأمانة ستبدأ الأسبوع المقبل في إجراءات إنهاء منح &quot;مخطط ولي العهد 9&quot; بم" />
<meta id="metaDescription" name="description" content="كشف المتحدث الرسمي باسم أمانة العاصمة المقدسة رعد الشريف في تصريح إلى &quot;سبق&quot; أن الأمانة ستبدأ الأسبوع المقبل في إجراءات إنهاء منح &quot;مخطط ولي العهد 9&quot; بم" />
<link rel="amphtml" href="https://sabq.org/amp/P3cB7X">
<meta property="og:image" content="https://cdn.sabq.org/uploads/media-cache/resize_800_relative/uploads/material-file/60da316612063d5c168b458b/60da316394dd4.jpg" />
<meta property="og:url" content="https://sabq.org/P3cB7X" />
<meta property="og:site_name" content="صحيفة سبق الإلكترونية" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@https://www.twitter.com/sabqorg">
<meta name="twitter:title" content="إصدار الوثائق الإلكترونية لمنح &quot;مخطط ولي العهد 9&quot; بمكة للمواطنين الأسبوع المقبل">
<meta name="twitter:description" content="كشف المتحدث الرسمي باسم أمانة العاصمة المقدسة رعد الشريف في تصريح إلى &quot;سبق&quot; أن الأمانة ستبدأ الأسبوع المقبل في إجراءات إنهاء منح &quot;مخطط ولي العهد 9&quot; بم">
<meta name="twitter:image" content="https://cdn.sabq.org/uploads/media-cache/resize_800_relative/uploads/material-file/60da316612063d5c168b458b/60da316394dd4.jpg?2053503406">
<link rel="alternate" type="application/rss+xml" title="" href="https://sabq.org/rss" />
<title>  إصدار الوثائق الإلكترونية لمنح &quot;مخطط ولي العهد 9&quot; بمكة للمواطنين </title>
<link rel="stylesheet" href="https://cdn.sabq.org/assets/css/base.css?version=1.415" />
<link rel="stylesheet" href="https://cdn.sabq.org/assets/frontend/site/css/main.css?version=1.415" />
<style>
        .ng-hide {
            display: none;
        }
    </style>
<link rel="icon" href="https://cdn.sabq.org/favicon.ico?version=1.415" type="image/x-icon" />
<link rel="shortcut icon" href="https://cdn.sabq.org/favicon.ico?version=1.415" type="image/x-icon" />

<script data-cfasync="false" src="https://cdn.sabq.org/assets/js/base-header.js?version=1.415"></script>
<script src="https://z.moatads.com/choueirigroupheaderdfp445340272806/moatheader.js" async=""></script>
<script async="" id="gpt" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://cdn.sabq.org/assets/js/base.js?version=1.415"></script>
<script type="text/javascript">
                (function(){
                    var foxscript = document.createElement('script');
                    foxscript.src = '//js.foxpush.com/sabq.js?v='+Math.random();
                    foxscript.type = 'text/javascript';
                    foxscript.async = 'true';
                    var fox_s = document.getElementsByTagName('script')[0];
                    fox_s.parentNode.insertBefore(foxscript, fox_s);
                })();
            </script>

<script data-cfasync="true" type="text/javascript">
        _atrk_opts = {atrk_acct: "YSOWe1aMw6002K", domain: "sabq.org", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https//d5nxst8fruw4z.cloudfront.net/atrk.gif?account=YSOWe1aMw6002K" style="display:none" height="1" width="1" alt="" /></noscript>




<script type="text/javascript">

   (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){

     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;

     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);

     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)

   })(window,document,'script','https://t.effectivemeasure.net','_em');

</script>

<link id="chatwee-custom-css" rel="stylesheet" href="https://cdn.sabq.org/design/sabq-new/css/chat-style.css?version=1.415" />
<base href="/" />
</head>
<body data-ng-app="sabq">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2GQCCN"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<noscript>

        <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />

        </noscript>

<div class="container">
<!--[if IE]>
            <div role="alert" class="alert alert-warning fade in not-support-floating">
                <button data-dismiss="alert" class="close" type="button"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button>
                <h3> <i class="fa fa-warning"></i>
        عذراً المتصفح الخاص بك لا يدعم جميع خصائص هذا الموقع<br/>
        نرجو تحديث المتصفح الخاص بك الى اصدار انترنت اكسبلورر 10 او 11 حتى يدعم جميع الخصائص             </h3>
        </div>
        <![endif]-->

<header class="clearfix">
<ul class="right-section pull-right">
<li class="search-icon">
<a id="search-btn" class="menu-item-section" href="#0"><i class="flaticon-search"></i></a>
</li>
<li>
<a href="javascript:void(0);" class="time-btn">
<div class="calendar-icon"><i class="flaticon-business"></i></div>
<div id="dev-date-container">
<p>الثلاثاء</p>
<span> 29 يونيو</span>
<span style="display: none;"> 19 ذو القعدة</span>
</div>
</a>
</li>
<li id="dev-weather">
<a id="weather-btn" class="menu-item-section" href="#">
<div class="weather-icon"><i class="flaticon-summer"></i></div>
<div>
<p class="dev-weatherName"></p>
<span class="dev-weatherTempNow"></span>
</div>
</a>
</li>
<li class="hide">
<a id="prayer-btn" class="menu-item-section" href="#">
<div>
<img src="https://cdn.sabq.org/design/sabq-new/img/noun_37017_cc.svg?version=1.415" width="33" alt="مواقيت الصلاة">
</div>
<div>
<p class="dev-active-prayer-label"></p>
<span class="hed-time dev-active-prayer-time"></span>
</div>
</a>
</li>
<li><a href="https://sabq.org/%D9%88%D8%B3%D9%88%D9%85/%D8%A7%D9%84%D8%B1%D8%A4%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9"><img width="80" alt="الرؤية السعودية" src="https://cdn.sabq.org/design/sabq-new/img/2030.png?version=1.415"> </a></li>
</ul>
<div class="btn-group pull-left">
<a target="_self" href="https://sabq.org/set-view-cookie?value=mobile&amp;redirectToUrl=https%3A%2F%2Fmobile.sabq.org%2F" id="app-btn" title="النسخة الخفيفة">
<i class="flaticon-technology"></i> النسخة الخفيفة
</a>
</div>
<ul class="btn-group pull-left">
<li class="user-login loggedin-container hide">
<a href="#" id="signBtn" class="dropdown-toggle personSign" data-toggle="dropdown" target="_self">
<img alt="avatar" width="30" height="30" class="img-circle avatar-circle" />
<span class="loggedin-name"></span>
</a>
<ul class="dropdown-menu dropdown-exit ">
<li id='dev-backend-control' class="hide"><a target="_self" href="https://sabq.org/backend/"> لوحة التحكم</a></li>
<li>
<a target="_self" href="https://sabq.org/profile-view"> الملف الشخصي</a>
</li>
<li>
<a target="_self" href="https://sabq.org/read-later"> قائمة القراءة</a>
</li>
<li id='dev-material-create' class="hide"><a target="_self" href="https://sabq.org/backend/material/create"> أضف خبر</a></li>
<li id="dev-comics-create" class="hide"><a target="_self" href="https://sabq.org/backend/studio/comics/create"> أضف قصة مصورة</a></li>
<li>
<a target="_self" href="https://sabq.org/contactmessage/list"> إتصل بنا</a>
</li>
<li role="separator" class="divider"></li>
<li>
<a target="_self" class="ajax-logout" href="https://sabq.org/logout"> خروج</a>
</li>
</ul>
</li>
<li class="btn-group pull-left anon-container">
<a href="#" id="login-btn" class="menu-item-section user-login" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="flaticon-profile"></i>
تسجيل دخول
</a>
</li>
</ul>
</header>
<div class="search-slid-div submenu-dropzone" data-ng-controller="headerController">
<div class="container">
<div class="col-xs-6">
<div class="search-div">
<form name="searchForm" role="search" novalidate="" data-ng-submit="submitSearchForm()">
<div data-ng-class="{'form-group': true, 'input-has-error': searchFormSubmitted &amp;&amp; (searchForm.searchString.$error.required || searchForm.searchString.$error.minlength)}">
<input class="form-control" data-ng-model="searchString" data-ng-minlength="3" required="" placeholder="البحث في الأخبار و المقالات" name="searchString">
<button class="btn btn-search">ابحث الان </button>
<div class="clearfix"></div>
<span class="ng-hide" data-ng-show="searchFormSubmitted && (searchForm.searchString.$error.required || searchForm.searchString.$error.minlength)">
القيمة المسموح بها 3 حروف او اكثر
</span>
</div>
<a class="ad-search" href="/%D8%A8%D8%AD%D8%AB-%D9%85%D8%AA%D9%82%D8%AF%D9%85">بحث متقدم</a>
</form>
</div>
</div>
<div class="col-xs-6">
<h4 class="m-t-0">الكلمات المفتاحية الأكثر استخداماً</h4>
<ul>
<li><a href="https://sabq.org/%D9%88%D8%B3%D9%88%D9%85/%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF">فيروس كورونا الجديد</a></li>
<li><a href="https://sabq.org/%D9%88%D8%B3%D9%88%D9%85/%D8%A7%D9%84%D8%AD%D8%AC">الحج</a></li>
<li><a href="https://sabq.org/%D9%88%D8%B3%D9%88%D9%85/%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B7%D9%82%D8%B3">حالة الطقس</a></li>
<li><a href="https://sabq.org/%D9%88%D8%B3%D9%88%D9%85/%D8%A7%D9%84%D8%A3%D8%B1%D8%B5%D8%A7%D8%AF">الأرصاد</a></li>
<li><a href="https://sabq.org/%D9%88%D8%B3%D9%88%D9%85/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9">وزارة الصحة</a></li>
<li><a href="https://sabq.org/%D9%88%D8%B3%D9%88%D9%85/%D8%A7%D9%84%D8%AD%D8%AC-%D9%87%D9%80">الحج 1439هـ</a></li>
<li><a href="https://sabq.org/%D9%88%D8%B3%D9%88%D9%85/%D9%85%D9%88%D8%B3%D9%85-%D8%A7%D9%84%D8%AD%D8%AC-%D9%87%D9%80">موسم الحج 1439هـ</a></li>
<li><a href="https://sabq.org/%D9%88%D8%B3%D9%88%D9%85/%D8%A7%D9%84%D8%AD%D8%AC-%D9%87%D9%80">الحج 1440هـ</a></li>
<li><a href="https://sabq.org/%D9%88%D8%B3%D9%88%D9%85/%D9%85%D9%88%D8%B3%D9%85-%D8%A7%D9%84%D8%AD%D8%AC-%D9%84%D8%B9%D8%A7%D9%85-%D9%87%D9%80">موسم الحج لعام 1440هـ</a></li>
<li><a href="https://sabq.org/%D9%88%D8%B3%D9%88%D9%85/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6" class="last">الرياض</a></li>
</ul>
</div>
</div>
</div>
<div class="weather-slid-div submenu-dropzone">
<div class="weather-info-div">
<h2 class="dev-weatherName"></h2>
<h2 class="number weather-number dev-weatherTempNow"></h2>
<h3 id="weatherNowStatus"></h3>
</div>
<div class="col-xs-3">
<img alt="weather" id="weatherNowIcon" width="170" class="img-responsive" />
</div>
<ul class="clearfix dev-dayWeather">
</ul>
<div class="clearfix"></div>
<a href="https://www.ArabiaWeather.com" target="_blank" class="pull-left ml-30"><img src="https://cdn.sabq.org/design/sabq-new/img/weatherLogo.png?version=1.415" width="250" alt="" /></a>
</div>
<div class="prayer-slid-div weather-slid-div submenu-dropzone">
<div class="weather-info-div">
<h1 class="dev-prayer-city"></h1>
<h3 class="dev-remaing-label"> </h3>
<h2 class="number weather-number dev-remaining-time"></h2>
</div>
<ul class="clearfix">
<li>
<p class="day">الفجر</p>
<i class="flaticon-weather"></i>
<p class="number dev-fajr"></p>
</li>
<li>
<p class="day">الظهر </p>
<i class="flaticon-summer-1"></i>
<p class="number dev-zuhr"></p>
</li>
<li>
<p class="day">العصر </p>
<i class="flaticon-cloud"></i>
<p class="number dev-asr"></p>
</li>
<li>
<p class="day">المغرب</p>
<i class="flaticon-nature"></i>
<p class="number dev-maghrib"></p>
</li>
<li>
<p class="day">العشاء</p>
<i class="flaticon-moon"></i>
<p class="number dev-isha"></p>
</li>
</ul>
</div>
<div class="login-slid-div submenu-dropzone">
<div class="col-xs-5 vip-list">
<h4>مميزات العضوية في صحيفة "سبق" الإلكترونية</h4>
<ul>
<li>إنشاء بروفايل خاص بك وتعديله</li>
<li>إضافة الخبر لقائمة القراءة لديك</li>
<li>إنشاء قائمة الاهتمامات الخاصة بك</li>
<li>التعليق والرد على التعليقات والإعجاب بها</li>
<li>الانضمام الى نظام الولاء للصحيفة وتجميع النقاط</li>
<li>اختيار الأقسام المفضلة لك في الصحيفة</li>
</ul>
</div>
<form role="form" id="ajax-form-login" class="dev-js-validation ng-pristine ng-valid" action="/login-check" method="post" novalidate="novalidate">
<div class="col-xs-7 dev-login-li">
<div class="center">
<h4>تسجيل دخولك من خلال</h4>
<ul class="social-ul">
<li><a href="javascript:void(0);" class="facebook" data-url="/social-login/facebook" onclick="SocialNetworkConnect(this)"><i class="flaticon-social-6"></i></a></li>
<li><a href="javascript:void(0);" class="twitter" data-url="/social-login/twitter" onclick="SocialNetworkConnect(this)"><i class="flaticon-social-1"></i></a></li>
<li><a href="javascript:void(0);" class="google" data-url="/social-login/google" onclick="SocialNetworkConnect(this)"><i class="flaticon-social-7"></i></a></li>
<li><a href="javascript:void(0);" class="linkedin" data-url="/social-login/linkedIn" onclick="SocialNetworkConnect(this)"><i class="flaticon-social-4"></i></a></li>
<li><a href="javascript:void(0);" class="yahoo" data-url="/social-login/yahoo" onclick="SocialNetworkConnect(this)"><i class="flaticon-web"></i></a></li>
</ul>
</div>
<div class="clearfix"></div>
<div class="center">
<h4>او</h4>
</div>
<div class="login-input-div">
<div class="form-group">
<input type="text" placeholder="البريد الإلكتروني" class="form-control" required="required" id="username" name="form[_username]" aria-required="true">
</div>
<div class="form-group">
<input type="password" placeholder="كلمة المرور" class="form-control" data-remove-password-validation="true" required="required" autocomplete="off" id="password" name="form[_password]" aria-required="true">
</div>
<div class="checkbox pull-right">
<label>
<input type="checkbox" name="form[_remember_me]"> تذكرني
</label>
</div>
<button class="btn btn-login pull-left sf-button" type="submit">دخول</button>
<div class="clearfix"></div>
<div class="forgot-pass">
<a href="/forgot-password" target="_self">نسيت كلمة المرور</a>
<a href="/signup" target="_self">عضوية جديدة</a>
</div>
</div>
</div>
</form>
</div>

<div style="height: 0px;" id="Skinning"></div>

<div style="height: 0px;" id='Overlay'></div>

<div class="main-container clearfix" style="position: relative">
<div class="menu-container clearfix" style="position: relative;">
<div class="logo pull-right">
<a href="https://sabq.org/" onclick="window.location.href='https://sabq.org/'">
<img class="img-responsive" src="https://sabq.org/uploads/logo/56853fb44953a.png" alt="سبق" />
</a>
</div>
<div class="menu-wrap">
<ul class="menu-links">
<li class="dev-home dev-menu-large"><a href="https://sabq.org/" class="home ">الرئيسية</a></li>
<li class="dev-Mamlaka dev-menu-large"><a href="https://sabq.org/%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9" class="mmlka Mamlaka">المملكة</a>
<ul class="menu-dropdown categoryList MamlakaCategoryBorder">
<li class="dev-MamlakaLocals" data-subCategory="true">
<a href="https://sabq.org/%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9/%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA">محليات</a>
</li>
<li class="dev-MamlakaEconomy" data-subCategory="true">
<a href="https://sabq.org/%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">إقتصاد</a>
</li>
<li class="dev-MamlakaUsersVoice" data-subCategory="true">
<a href="https://sabq.org/%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9/%D8%B5%D9%88%D8%AA%D9%83-%D9%88%D8%B5%D9%84">صوتك وصل</a>
</li>
<li class="dev-MamlakaRegionNews" data-subCategory="true">
<a href="https://sabq.org/%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82">أخبار المناطق</a>
</li>
<li class="dev-MamlakaSociety" data-subCategory="true">
<a href="https://sabq.org/%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9/%D9%85%D8%AC%D8%AA%D9%85%D8%B9">مجتمع</a>
</li>
<li class="dev-MamlakaCulture" data-subCategory="true">
<a href="https://sabq.org/%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9/%D8%AB%D9%82%D8%A7%D9%81%D8%A9">ثقافة</a>
</li>
</ul>
</li>
<li class="dev-Sports dev-menu-large"><a href="https://sabq.org/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="mmlka Sports">رياضة</a>
<ul class="menu-dropdown categoryList SportsCategoryBorder">
<li class="dev-GlobalSports" data-subCategory="true">
<a href="https://sabq.org/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">رياضة عالمية</a>
</li>
<li class="dev-MamlakaSports" data-subCategory="true">
<a href="https://sabq.org/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9">رياضة المملكة</a>
</li>
</ul>
</li>
<li class="dev-Stations dev-menu-large"><a href="https://sabq.org/%D9%85%D8%AD%D8%B7%D8%A7%D8%AA" class="mmlka Stations">محطات</a>
</li>
<li class="dev-Tourism dev-menu-large"><a href="https://sabq.org/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9" class="mmlka Tourism">سياحة</a>
<ul class="menu-dropdown categoryList TourismCategoryBorder">
<li class="dev-TourismWonders" data-subCategory="true">
<a href="https://sabq.org/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9/%D8%BA%D8%B1%D8%A7%D8%A6%D8%A8-%D9%88%D8%B9%D8%AC%D8%A7%D8%A6%D8%A8">غرائب وعجائب</a>
</li>
 <li class="dev-TourismTravel" data-subCategory="true">
<a href="https://sabq.org/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9/%D8%B3%D9%81%D8%B1-%D9%88%D8%B7%D9%8A%D8%B1%D8%A7%D9%86">سفر وطيران</a>
</li>
<li class="dev-InternalTourism" data-subCategory="true">
<a href="https://sabq.org/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9">سياحة داخلية</a>
</li>
<li class="dev-TourismHotels" data-subCategory="true">
<a href="https://sabq.org/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9/%D9%81%D9%86%D8%A7%D8%AF%D9%82-%D9%88%D9%85%D9%86%D8%AA%D8%AC%D8%B9%D8%A7%D8%AA">فنادق ومنتجعات</a>
</li>
<li class="dev-TourismExternalDestination" data-subCategory="true">
<a href="https://sabq.org/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9/%D9%88%D8%AC%D9%87%D8%A7%D8%AA-%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9">وجهات خارجية</a>
</li>
<li class="dev-ExternalTourism" data-subCategory="true">
<a href="https://sabq.org/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9">سياحة خارجية</a>
</li>
<li class="dev-TourismInternalDestination" data-subCategory="true">
<a href="https://sabq.org/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9/%D9%88%D8%AC%D9%87%D8%A7%D8%AA-%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9">وجهات داخلية</a>
</li>
</ul>
</li>
<li class="dev-Cars dev-menu-large"><a href="https://sabq.org/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA" class="mmlka Cars">سيارات</a>
<ul class="menu-dropdown categoryList CarsCategoryBorder">
<li class="dev-CarsInvestigationsAndInterviews" data-subCategory="true">
<a href="https://sabq.org/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA/%D9%85%D9%82%D8%A7%D8%A8%D9%84%D8%A7%D8%AA-%D9%88%D8%AA%D8%AD%D9%82%D9%8A%D9%82%D8%A7%D8%AA">مقابلات وتحقيقات</a>
</li>
<li class="dev-CarsCurrentNews" data-subCategory="true">
<a href="https://sabq.org/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">أخبار السيارات</a>
</li>
<li class="dev-CarsReviews" data-subCategory="true">
<a href="https://sabq.org/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA/%D9%85%D8%B1%D8%A7%D8%AC%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">مراجعات السيارات</a>
</li>
 <li class="dev-CarsModifiedCars" data-subCategory="true">
<a href="https://sabq.org/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA/%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B9%D8%AF%D9%84%D8%A9">السيارات المعدلة</a>
</li>
</ul>
</li>
<li class="dev-Technology dev-menu-large"><a href="https://sabq.org/%D8%AA%D9%82%D9%86%D9%8A%D8%A9" class="mmlka Technology">تقنية</a>
<ul class="menu-dropdown categoryList TechnologyCategoryBorder">
<li class="dev-TechnologyDevices" data-subCategory="true">
<a href="https://sabq.org/%D8%AA%D9%82%D9%86%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">الأجهزة</a>
</li>
<li class="dev-TechnologyHow" data-subCategory="true">
<a href="https://sabq.org/%D8%AA%D9%82%D9%86%D9%8A%D8%A9/%D9%83%D9%8A%D9%81">كيف ؟</a>
</li>
<li class="dev-TechnologyApplications" data-subCategory="true">
<a href="https://sabq.org/%D8%AA%D9%82%D9%86%D9%8A%D8%A9/%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%D8%A7%D8%AA">التطبيقات</a>
</li>
<li class="dev-TechnologyNews" data-subCategory="true">
<a href="https://sabq.org/%D8%AA%D9%82%D9%86%D9%8A%D8%A9/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9">أخبار التقنية</a>
</li>
<li class="dev-TechnologyReviews" data-subCategory="true">
<a href="https://sabq.org/%D8%AA%D9%82%D9%86%D9%8A%D8%A9/%D9%85%D8%B1%D8%A7%D8%AC%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9">مراجعات التقنية</a>
</li>
</ul>
</li>
<li class="dev-WorldNews dev-menu-large"><a href="https://sabq.org/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85" class="mmlka WorldNews">أخبار العالم</a>
</li>
<li class="dev-Studio dev-menu-large"><a href="https://sabq.org/%D8%A7%D9%84%D8%A3%D8%B3%D8%AA%D8%AF%D9%8A%D9%88" class="mmlka Studio">الأستديو</a>
</li>
<li class="dev-Articles dev-menu-large">
<a class=" Mamlaka" title="مقالات" href="https://sabq.org/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">
مقالات
</a>
</li>
<li class="dev-more dev-menu-large">
<a href="javascript:void(0)" class="Mamlaka">
المزيد
</a>
<ul class="menu-dropdown categoryList">
 <li class="dev-ToSenior">
<a href="https://sabq.org/%D8%B3%D8%A8%D9%82-%D8%AA%D9%82%D9%88%D9%84-%D9%84%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84">سبق تقول للمسؤول</a>
</li>
<li class="dev-Discussions">
<a href="https://sabq.org/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA">حوارات</a>
</li>
<li class="dev-Rumors">
<a href="https://sabq.org/%D9%86%D8%A7%D8%B5%D8%B9">ناصع</a>
</li>
<li class="dev-Karkter">
<a href="https://sabq.org/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a>
</li>
<li class="dev-Profile">
<a href="https://sabq.org/%D8%A8%D8%B1%D9%88%D9%81%D8%A7%D9%8A%D9%84">بروفايل</a>
</li>
<li class="dev-Fox">
<a href="https://sabq.org/%D8%A8%D8%A7%D9%84%D8%A3%D8%B1%D9%82%D8%A7%D9%85">بالأرقام</a>
</li>
<li class="dev-Numbers">
<a href="https://sabq.org/%D8%A5%D9%86%D9%81%D9%88%D8%AC%D8%B1%D8%A7%D9%81%D9%8A%D9%83">إنفوجرافيك</a>
</li>
<li class="dev-Investigations">
<a href="https://sabq.org/%D8%AA%D8%AD%D9%82%D9%8A%D9%82%D8%A7%D8%AA">تحقيقات</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div data-ng-view="">
<div class="hide">
<h1> إصدار الوثائق الإلكترونية لمنح &quot;مخطط ولي العهد 9&quot; بمكة للمواطنين الأسبوع المقبل</h1>
<h2>&quot;الشريف&quot; لـ&quot;سبق&quot;: لا تحتاج لمراجعة.. وستصل رسائل نصية للمستفيدين بإتمام التسجيل</h2>
<noscript>
        <img src="https://cdn.sabq.org/uploads/media-cache/resize_800_relative/uploads/material-file/60da316612063d5c168b458b/60da316394dd4.jpg" alt="إصدار الوثائق الإلكترونية لمنح &quot;مخطط ولي العهد 9&quot; بمكة للمواطنين الأسبوع المقبل "/>
        </noscript>
<p><p>كشف المتحدث الرسمي باسم أمانة العاصمة المقدسة رعد الشريف في تصريح إلى &quot;سبق&quot; أن الأمانة ستبدأ الأسبوع المقبل في إجراءات إنهاء منح &quot;مخطط ولي العهد 9&quot; بمكة المكرمة.</p> <p> </p> <p>وأكد &quot;الشريف&quot; أن أمانة العاصمة المقدسة بدأت في إنهاء الإجراءات المتعلقة بمنح &quot;مخطط ولي العهد 9&quot; بمكة، وأنهت ذلك مع الجهات ذات العلاقة، وعلى رأسها كتابة عدل، إضافة إلى مكتب سمات للاستشارات الهندسية.</p> <p> </p> <p> وأشار إلى أنه بداية من الأسبوع المقبل -بمشيئة الله- سوف تصدر أمانة العاصمة المقدسة الوثائق الإلكترونية للمواطنين. لافتًا إلى أنه لا يحتاج إلى مراجعة المواطنين لكتابة عدل أو حتى الأمانة؛ وستصلهم رسائل نصية على جوالاتهم، مفادها أنه تم تسجيل القطعة الأرضية بأسمائهم.</p> <p> </p> <p>يُشار إلى أن منح &quot;مخطط ولي العهد 9&quot; بمكة المكرمة، التي تم إيقافها في وقت سابق، يتجاوز عددها خمسة آلاف قطعة.</p></p>
</div>
<div class="breadcrumb">
<p>
<a ng-href="/" href="/">الرئيسية</a>&#47;
<span class="">
<a class="ng-binding ng-scope">المملكة</a>
</span>
&#47;
<span class="">
<a class="ng-binding ng-scope">محليات</a>
</span>
</p>
</div><div class="h30"></div>
<div class="adv">
<span>اعلان</span>
<div id="Leaderboard"></div>
</div>
<div class="col-xs-8 inner-page">
<style>
         .article-div {
                background: #eaeaea;
                padding: 20px;
                margin-top: 50px;
            }

            .article-div img {
                margin-top: -50px;
                margin-bottom: 20px;
            }

            .article-div h2 {
                font-size: 30px
            }
            </style>
<div itemscope itemtype="http://schema.org/Article" class="hide">
<div itemprop="headline">إصدار الوثائق الإلكترونية لمنح &quot;مخطط ولي العهد 9&quot; بمكة للمواطنين الأسبوع المقبل</div>
<span itemprop="author">عبدالرزاق البجالي</span>
<span itemprop="publisher">سبق</span>
<span itemprop="datePublished">2021-06-28 </span>
<div itemprop="articleBody">
<p>كشف المتحدث الرسمي باسم أمانة العاصمة المقدسة رعد الشريف في تصريح إلى &quot;سبق&quot; أن الأمانة ستبدأ الأسبوع المقبل في إجراءات إنهاء منح &quot;مخطط ولي العهد 9&quot; بمكة المكرمة.</p> <p> </p> <p>وأكد &quot;الشريف&quot; أن أمانة العاصمة المقدسة بدأت في إنهاء الإجراءات المتعلقة بمنح &quot;مخطط ولي العهد 9&quot; بمكة، وأنهت ذلك مع الجهات ذات العلاقة، وعلى رأسها كتابة عدل، إضافة إلى مكتب سمات للاستشارات الهندسية.</p> <p> </p> <p> وأشار إلى أنه بداية من الأسبوع المقبل -بمشيئة الله- سوف تصدر أمانة العاصمة المقدسة الوثائق الإلكترونية للمواطنين. لافتًا إلى أنه لا يحتاج إلى مراجعة المواطنين لكتابة عدل أو حتى الأمانة؛ وستصلهم رسائل نصية على جوالاتهم، مفادها أنه تم تسجيل القطعة الأرضية بأسمائهم.</p> <p> </p> <p>يُشار إلى أن منح &quot;مخطط ولي العهد 9&quot; بمكة المكرمة، التي تم إيقافها في وقت سابق، يتجاوز عددها خمسة آلاف قطعة.</p>
</div>
</div>
<div class="statistics details-inner pull-right">
<div> <i class="flaticon-business"></i> <span class="number"> 28 يونيو 2021 - 18 ذو القعدة 1442</span> </div>
<div> <i class="flaticon-clock"></i> <span class="number">11:49 PM</span> </div>
</div>
<div class="clearfix"></div>
<hr />
<div class="flexBox" ng-if="material.materialType!='articles'">
<h1> إصدار الوثائق الإلكترونية لمنح &quot;مخطط ولي العهد 9&quot; بمكة للمواطنين الأسبوع المقبل</h1>
<h2 ng-if="material.secTitle">&quot;الشريف&quot; لـ&quot;سبق&quot;: لا تحتاج لمراجعة.. وستصل رسائل نصية للمستفيدين بإتمام التسجيل</h2>
</div>
<div class="innerimg-body">
<img ng-if="material.coverPhotoExist && material.materialType=='news'" class="img-responsive" id="60da316312063d69528b4586" src="https://cdn.sabq.org/uploads/media-cache/resize_800_relative/uploads/material-file/60da316612063d5c168b458b/60da316394dd4.jpg" alt="" class="img-responsive" />
<div class="actions-div">
<ul class="right-ul clearfix pull-right">
<li class="read-later read-later-login">
<a id="readLaterIcon" data-ng-click="toogleRead()" data-toggle="tooltip" data-placement="bottom" title="اقرأ لاحقا" data-original-title="اقرأ لاحقا" class="ui-tooltip readLater" type="button"><i class="flaticon-tool" ng-class="{'text-primary':document.readLater}"></i></a>
</li>
<li><a data-ng-click="printMaterial(printMaterialUrl + '/' + material.slug, material.title, 'طباعة')" data-toggle="tooltip" data-placement="bottom" title="طباعة"><i class="flaticon-technology-1"></i></a></li>
<li><a data-ng-click="saveMaterial(pdfMaterialUrl + '/' + material.slug, material.title, 'حفظ')" data-toggle="tooltip" data-placement="bottom" title="حفظ المادة"><i class="flaticon-interface-1"></i></a></li>
</ul>
<div class="pull-right text-size">
<span data-toggle="tooltip" data-placement="bottom" title="تصغير النص" class="smallFont">A</span>
<span data-toggle="tooltip" data-placement="bottom" title="الافتراضي" class="normalFont">A</span>
<span data-toggle="tooltip" data-placement="bottom" title="تكبير النص" class="largeFont">A</span>
</div>
<ul class="social-ul pull-left">
<li><a data-ng-click="$parent.shareFacebook()" class="facebook"><i class="flaticon-social-6"></i></a></li>
<li><a href="https://twitter.com/intent/tweet?text=%D8%A5%D8%B5%D8%AF%D8%A7%D8%B1%20%D8%A7%D9%84%D9%88%D8%AB%D8%A7%D8%A6%D9%82%20%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D9%86%D8%AD%20%22%D9%85%D8%AE%D8%B7%D8%B7%20%D9%88%D9%84%D9%8A%20%D8%A7%D9%84%D8%B9%D9%87%D8%AF%209%22%20%D8%A8%D9%85%D9%83%D8%A9%20%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%20%20https%3A%2F%2Fsabq.org%2FP3cB7X%20%40sabqorg" data-ng-click="$parent.shareTwetterIE()" class="twitter"><i class="flaticon-social-1"></i></a></li>
<li><a data-ng-click="$parent.shareGoogle()" class="google"><i class="flaticon-social-7"></i></a></li>
<li><strong>14</strong>
<p>مشاركة</p>
</li>
</ul>
</div>
</div>
<div class="post-statistics clearfix">
<div class="author-name pull-right" ng-if="material.materialType=='news'">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/5931a7a6d76dd.jpg" alt="" class="img-circle" width="40">
<a>عبدالرزاق البجالي</a> - <a href="https://sabq.org/city/%D9%85%D9%83%D8%A9-%D8%A7%D9%84%D9%85%D9%83%D8%B1%D9%85%D8%A9">مكة المكرمة </a>
</div>
<div class="statistics pull-left">
<div class="statistics pull-left">
<div> <a class="likeBtn" data-toggle="tooltip" data-placement="top" data-original-title="اعجاب" data-ng-click="toogleLike()"><i class="flaticon-thumb" ng-class="{'liked': material.liked}"></i> <span class="number">0</span></a> </div>
<div class="newsDate" data-toggle="tooltip" data-placement="top" data-original-title="عدد التعليقات"> <i class="flaticon-interface-2"></i> <span class="number">0</span> </div>
<div class="Views" data-toggle="tooltip" data-placement="top" data-original-title="عدد المشاهدات"> <i class="flaticon-sign "></i> <span class="number">2,067</span> </div>
</div>
</div>
</div>
<p ng-bind-html="getContent(material.content)" id="dev-content" class="details-text">
<p>كشف المتحدث الرسمي باسم أمانة العاصمة المقدسة رعد الشريف في تصريح إلى &quot;سبق&quot; أن الأمانة ستبدأ الأسبوع المقبل في إجراءات إنهاء منح &quot;مخطط ولي العهد 9&quot; بمكة المكرمة.</p> <p> </p> <p>وأكد &quot;الشريف&quot; أن أمانة العاصمة المقدسة بدأت في إنهاء الإجراءات المتعلقة بمنح &quot;مخطط ولي العهد 9&quot; بمكة، وأنهت ذلك مع الجهات ذات العلاقة، وعلى رأسها كتابة عدل، إضافة إلى مكتب سمات للاستشارات الهندسية.</p> <p> </p> <p> وأشار إلى أنه بداية من الأسبوع المقبل -بمشيئة الله- سوف تصدر أمانة العاصمة المقدسة الوثائق الإلكترونية للمواطنين. لافتًا إلى أنه لا يحتاج إلى مراجعة المواطنين لكتابة عدل أو حتى الأمانة؛ وستصلهم رسائل نصية على جوالاتهم، مفادها أنه تم تسجيل القطعة الأرضية بأسمائهم.</p> <p> </p> <p>يُشار إلى أن منح &quot;مخطط ولي العهد 9&quot; بمكة المكرمة، التي تم إيقافها في وقت سابق، يتجاوز عددها خمسة آلاف قطعة.</p>
</p>
</div>
<div class="col-xs-4 side-bar">
<div style="height: 50px;"></div>

<div class="adv">
<span>اعلان</span>
<div id="MPU"></div>
</div>
<div class="block-hed clearfix ng-scope">
<h4 class="Mamlaka-border-color"><a class="ng-binding" href="بالأرقام">بالأرقام</a></h4>
<div class="btn-group pull-left">
<a href="بالأرقام" class="filtration" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="flaticon-interface-3"></i>
</a>
</div>
</div>
<div class="news-block list-style wow fadeIn clearfix">
<a class="news-img" href="https://sabq.org/S9TwYL">
<img ng-src="https://cdn.sabq.org/uploads/media-cache/resize_400_320/uploads/material-file/5f19615b33285300658b4568/5f1962299f0d5.jpg" alt="38 مليار .." class="img-responsive pull-right" width="110" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/S9TwYL">38 مليار ..</a></h2>
 <div class="statistics">
<div> <i class="flaticon-business"></i> <span class="number">23 يوليو </span> </div>
<div> <i class=" flaticon-sign"></i> <span class="number">12,845</span> </div>
</div>
</div>
</div>
<div class="news-block list-style wow fadeIn clearfix">
<a class="news-img" href="https://sabq.org/Zw8P9c">
<img ng-src="https://cdn.sabq.org/uploads/media-cache/resize_400_320/uploads/material-file/5e32894b332853a8e38b457b/5e328947db928.jpg" alt="2.5 مليار .." class="img-responsive pull-right" width="110" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/Zw8P9c">2.5 مليار ..</a></h2>
<div class="statistics">
<div> <i class="flaticon-business"></i> <span class="number">30 يناير </span> </div>
<div> <i class=" flaticon-sign"></i> <span class="number">14,268</span> </div>
</div>
</div>
</div>
<div class="news-block list-style wow fadeIn clearfix">
<a class="news-img" href="https://sabq.org/kHX9tj">
<img ng-src="https://cdn.sabq.org/uploads/media-cache/resize_400_320/uploads/material-file/5e3121bbf1e326275c8b45f3/5e3121b8e12e5.jpg" alt="91 مليار .." class="img-responsive pull-right" width="110" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/kHX9tj">91 مليار ..</a></h2>
<div class="statistics">
<div> <i class="flaticon-business"></i> <span class="number">29 يناير </span> </div>
<div> <i class=" flaticon-sign"></i> <span class="number">32,494</span> </div>
</div>
</div>
</div>
<div class="news-block list-style wow fadeIn clearfix">
<a class="news-img" href="https://sabq.org/Z8jGrN">
<img ng-src="https://cdn.sabq.org/uploads/media-cache/resize_400_320/uploads/material-file/5db3da79544a698acf8b45dc/5db3da746acc1.jpeg" alt="70 مليار .." class="img-responsive pull-right" width="110" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/Z8jGrN">70 مليار ..</a></h2>
<div class="statistics">
<div> <i class="flaticon-business"></i> <span class="number">26 أكتوبر </span> </div>
<div> <i class=" flaticon-sign"></i> <span class="number">33,059</span> </div>
</div>
</div>
</div>
<div class="event">

</div>
<div class="caricature">
<div class="block-hed clearfix ng-scope">
<h4 class="Karkter-border-color"><a href="https://sabq.org/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></h4>
<div class="btn-group pull-left">
<a href="https://sabq.org/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1" class="filtration" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="flaticon-interface-3"></i>
</a>
</div>
</div>
<a href="https://sabq.org/TxVn6S" ng-class="{'infographic-div':showTitle}" class="ng-scope infographic-div">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_400_320/uploads/material-file/5fb36ba8d0c1108dc68b456a/5fb36ba57b059.jpg" class="img-responsive" alt="نفاق جماعة &quot;الاخوان&quot; الإرهابية" />
</a>
</div>
<div class="article-body">
<div class="block-hed clearfix ng-scope">
<h4 class="mmlka-border-color"><a class="ng-binding" href="مقالات">المقالات</a></h4>
<div class="btn-group pull-left">
<a href="مقالات" class="filtration" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="flaticon-interface-3"></i>
</a>
</div>
</div>
<div class="article-body">
<div class="news-block list-style clearfix events wow fadeIn">
<a class="news-img" href="https://sabq.org/2FMY5X">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/60d9b4a978817.jpeg" class="img-circle" width="80" alt="رحيل الزهر" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/2FMY5X">رحيل الزهر</a></h2>
<div class="statistics">
<div> <i class="flaticon-social-3"></i> <span class="number">عائشة عباس نتو</span> </div>
</div>
</div>
</div>
<div class="news-block list-style clearfix events wow fadeIn">
<a class="news-img" href="https://sabq.org/XZDmth">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/60d9b3d9d5792.jpeg" class="img-circle" width="80" alt="أكاديمية د. سليمان الحبيب.. بوابة تقود إلى المستقبل" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/XZDmth">أكاديمية د. سليمان الحبيب.. بوابة تقود إلى المستقبل</a></h2>
<div class="statistics">
<div> <i class="flaticon-social-3"></i> <span class="number">عبدالعزيز الفريان</span> </div>
</div>
</div>
</div>
<div class="news-block list-style clearfix events wow fadeIn">
<a class="news-img" href="https://sabq.org/86zQjK">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/592296ba47870.png" class="img-circle" width="80" alt="&quot;الحلــــم&quot;.. الحـــرام!!" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/86zQjK">&quot;الحلــــم&quot;.. الحـــرام!!</a></h2>
<div class="statistics">
<div> <i class="flaticon-social-3"></i> <span class="number">خالد الحقباني</span> </div>
</div>
</div>
</div>
<div class="news-block list-style clearfix events wow fadeIn">
<a class="news-img" href="https://sabq.org/txgBkM">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/5b0205fbeb1db.jpeg" class="img-circle" width="80" alt="رسوم التذاكر.. مرض آخر..!" />
</a>
<div class="description-div">
 <h2 class="title block-ellipsis"><a href="https://sabq.org/txgBkM">رسوم التذاكر.. مرض آخر..!</a></h2>
<div class="statistics">
<div> <i class="flaticon-social-3"></i> <span class="number">عبدالغني الشيخ</span> </div>
</div>
</div>
</div>
<div class="news-block list-style clearfix events wow fadeIn">
<a class="news-img" href="https://sabq.org/PqxrnG">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/5e4a590cccb77.jpeg" class="img-circle" width="80" alt="نصائح للراحلين عن المناصب الوظيفية" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/PqxrnG">نصائح للراحلين عن المناصب الوظيفية</a></h2>
<div class="statistics">
<div> <i class="flaticon-social-3"></i> <span class="number">حسن آل عمير</span> </div>
</div>
</div>
</div>
<div class="news-block list-style clearfix events wow fadeIn">
<a class="news-img" href="https://sabq.org/ZxMybW">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/5683b3adf1c2b.png" class="img-circle" width="80" alt="مدن تتضخم وأخرى تتقزم" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/ZxMybW">مدن تتضخم وأخرى تتقزم</a></h2>
<div class="statistics">
<div> <i class="flaticon-social-3"></i> <span class="number">جمعان الكرت</span> </div>
</div>
</div>
</div>
<div class="news-block list-style clearfix events wow fadeIn">
<a class="news-img" href="https://sabq.org/BLP3Hj">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/569b394de757b.jpg" class="img-circle" width="80" alt="المتقاعد.. متى يرحـل؟!!" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/BLP3Hj">المتقاعد.. متى يرحـل؟!!</a></h2>
<div class="statistics">
<div> <i class="flaticon-social-3"></i> <span class="number">محمد الصيعري</span> </div>
</div>
</div>
</div>
<div class="news-block list-style clearfix events wow fadeIn">
<a class="news-img" href="https://sabq.org/Whd29j">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/5fe05fdbc5649.jpeg" class="img-circle" width="80" alt="خطباء الجمعة.. المحتوى والأداء..!!" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/Whd29j">خطباء الجمعة.. المحتوى والأداء..!!</a></h2>
<div class="statistics">
<div> <i class="flaticon-social-3"></i> <span class="number">عبدالمحسن الحارثي</span> </div>
</div>
</div>
</div>
<div class="news-block list-style clearfix events wow fadeIn">
<a class="news-img" href="https://sabq.org/cBNSP8">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/60bb6d13de228.jpeg" class="img-circle" width="80" alt="لكل متقاعد.. اطمئن" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/cBNSP8">لكل متقاعد.. اطمئن</a></h2>
<div class="statistics">
<div> <i class="flaticon-social-3"></i> <span class="number">بندر مغرم الشهري</span> </div>
</div>
</div>
</div>
<div class="news-block list-style clearfix events wow fadeIn">
<a class="news-img" href="https://sabq.org/wmBf6h">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/60d774ab48090.jpg" class="img-circle" width="80" alt="الحكمة والسفاهة" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/wmBf6h">الحكمة والسفاهة</a></h2>
<div class="statistics">
<div> <i class="flaticon-social-3"></i> <span class="number">حمد خالد العرق</span> </div>
</div>
</div>
</div>
<div class="news-block list-style clearfix events wow fadeIn">
<a class="news-img" href="https://sabq.org/gBsTHN">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/5e6acf0f90eb9.jpeg" class="img-circle" width="80" alt="كورونا يحارب العنوسة!!" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/gBsTHN">كورونا يحارب العنوسة!!</a></h2>
<div class="statistics">
<div> <i class="flaticon-social-3"></i> <span class="number">علي آل شرمة</span> </div>
</div>
</div>
</div>
<div class="news-block list-style clearfix events wow fadeIn">
<a class="news-img" href="https://sabq.org/tLj5Pk">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/60b4e5a1db332.jpeg" class="img-circle" width="80" alt="مسوي على نفسه زحمة" />
</a>
<div class="description-div">
<h2 class="title block-ellipsis"><a href="https://sabq.org/tLj5Pk">مسوي على نفسه زحمة</a></h2>
<div class="statistics">
<div> <i class="flaticon-social-3"></i> <span class="number">عبدالعزيز بن ذياب</span> </div>
</div>
</div>
</div>
</div>
</div>
<div class="infographic">
<div class="block-hed clearfix ng-scope">
<h4 class="Numbers-border-color"><a href="https://sabq.org/%D8%A5%D9%86%D9%81%D9%88%D8%AC%D8%B1%D8%A7%D9%81%D9%8A%D9%83">إنفوجرافيك</a></h4>
<div class="btn-group pull-left">
<a href="https://sabq.org/%D8%A5%D9%86%D9%81%D9%88%D8%AC%D8%B1%D8%A7%D9%81%D9%8A%D9%83" class="filtration" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="flaticon-interface-3"></i>
</a>
</div>
</div>
<a href="https://sabq.org/JwFkCd" ng-class="{'infographic-div':showTitle}" class="ng-scope infographic-div">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_400_320/uploads/material-file/5dee884a968e950ee48b45e7/5dee883918014.jpeg" class="img-responsive" alt="إنفوجرافيك .. مجلس الوزراء يقر الميزانية العامة للدولة للعام المالي الجديد 2020." />
<div class="Numbers-caption block-ellipsis">
إنفوجرافيك .. مجلس الوزراء يقر الميزانية العامة للدولة للعام المالي الجديد 2020.
</div>
</a>
</div>
<div class="infographic">
<div class="block-hed clearfix ng-scope">
<h4 class="Profile-border-color"><a href="https://sabq.org/%D8%A8%D8%B1%D9%88%D9%81%D8%A7%D9%8A%D9%84">بروفايل</a></h4>
<div class="btn-group pull-left">
<a href="https://sabq.org/%D8%A8%D8%B1%D9%88%D9%81%D8%A7%D9%8A%D9%84" class="filtration" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="flaticon-interface-3"></i>
</a>
</div>
</div>
<a href="https://sabq.org/qk592s" ng-class="{'infographic-div':showTitle}" class="ng-scope infographic-div">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_400_320/uploads/material-file/60c8fd3df1e326d39b8b4590/60c8fd6e1e92f.png" class="img-responsive" alt="إرهابي ومتخلف!.. متى تتحرك السينما العربية لمواجهة الإساءة الهوليودية لصورة العربي؟" />
<div class="Profile-caption block-ellipsis">
إرهابي ومتخلف!.. متى تتحرك السينما العربية لمواجهة الإساءة الهوليودية لصورة العربي؟
</div>
</a>
</div>
</div>
</div>
</div>

<footer class="clearfix">
<div class="col-xs-6">
<a class="logo" href="/">
<img src="https://cdn.sabq.org/design/sabq-new/img/logo.png?version=1.415" width="80" alt="" />
</a>
<p>صحيفة سعودية تأسست عام 2007م وحاصلة على ترخيص رسمي من وزارة الثقافة والإعلام. تعمل في مجال الإعلام الإلكتروني، وتُقَدّم أبرز الأخبار والتغطيات الصحفية على مدار الساعة؛ وفق طرح موضوعي مهني، وتنفرد بمتابعات، وحوارات، وتقارير احترافية، تتناول أهم الأحداث المحلية بشكل خاص والعربية والدولية بشكل عام.</p>
<ul class="social-ul">
<li>
<a class="facebook" href="https://www.facebook.com/sabq.org" target="_blank">
<i class="flaticon-social-6"></i>
</a>
</li>
<li>
<a class="twitter" href="https://www.twitter.com/sabqorg" target="_blank">
<i class="flaticon-social-1"></i>
</a>
</li>
<li>
<a class="google" href="https://plus.google.com/+sabqorgnews" target="_blank">
<i class="flaticon-social-7"></i>
</a>
</li>
<li>
<a class="youtube" href="https://www.youtube.com/sabqorg" target="_blank">
<i class="flaticon-social"></i>
</a>
</li>
<li>
<a class="instagram" href="https://www.instagram.com/sabqorg" target="_blank">
<i class="flaticon-social-5"></i>
</a>
</li>
<li>
<a class="telegram" href="https://www.telegram.me/sabqorg" target="_blank">
<i class="flaticon-interface"></i>
</a>
</li>
<li>
<a class="rss" href="https://sabq.org/rss" target="_blank">
<i class="flaticon-connection"></i>
</a>
</li>
</ul>
</div>
<div class="col-xs-2">
<div class="block-hed clearfix">
<h4 class="footer-border-color">الخدمات </h4>
</div>
<ul class="links">
<li> <a href="/%D8%B3%D8%A8%D9%82#جوال-سبق" target="_self"> جوال سبق </a>
</li>
<li> <a href="/%D8%B3%D8%A8%D9%82#عضوية-سبق" target="_self">عضوية سبق </a>
</li>
<li> <a href="/%D8%B3%D8%A8%D9%82#الاعلانات" target="_self">الإعلانات </a>
</li>
<li> <a href="/contactmessage/create/suggestion" target="_self"> الرعايات </a>
</li>
<li> <a href="/%D8%AE%D8%B1%D9%8A%D8%B7%D8%A9-%D8%A7%D9%84%D9%85%D9%88%D9%82%D8%B9" target="_self"> خريطة الموقع</a>
</li>
<li> <a href="/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AE%D8%B5%D9%88%D8%B5%D9%8A%D8%A9" target="_self">سياسة الخصوصية </a>
</li>
<li> <a href="/contactmessage/list" target="_self">إتصل بنا </a>
</li>
</ul>
</div>
<div class="col-xs-2">
<div class="block-hed clearfix">
<h4 class="footer-border-color">سبق ؟ </h4>
</div>
<ul class="links">
<li> <a href="/%D8%B3%D8%A8%D9%82#من-نحن" target="_self"> من نحن </a>
</li>
<li> <a href="/%D8%B3%D8%A8%D9%82#الرؤية" target="_self">الرؤية </a>
</li>
<li> <a href="/%D8%B3%D8%A8%D9%82#الرسالة" target="_self"> الرسالة </a>
</li>
</ul>
</div>
<div class="col-xs-2">
<div class="block-hed clearfix">
<h4 class="footer-border-color">تطبيقات سبق</h4>
</div>
<ul class="links">
<li>
<a href="http://land.ly/sabq" target="_blank">
أندرويد
</a>
</li>
<li>
<a href="http://land.ly/sabq" target="_blank">
ايفون
</a>
</li>
<li>
<a href="http://land.ly/sabq" target="_blank">
ويندوز
</a>
</li>
<li>
<a href="http://land.ly/sabq" target="_blank">
بلاك بيري
</a>
</li>
</ul>
</div>
</footer>
<div class="sub-footer clearfix">
<p class="pull-right mt-10">&copy; جميع الحقوق محفوظة لصحيفة سبق 2021</p>
<div class="pull-left">
<p><a target="_blank" href="https://ibtikar.net.sa/?utm_source=Sabq&utm_medium=FooterLink&utm_campaign=Partnerships">تصميم و برمجة<img src="https://cdn.sabq.org/design/sabq-new/img/ibtikar.jpg?version=1.415" alt="" /></a> &nbsp;&nbsp;&nbsp; <a target="_blank" href="https://www.dimofinf.net/"> استضافة<img src="https://cdn.sabq.org/design/sabq-new/img/demo.jpg?version=1.415" alt="" /></a> </p>
</div>
</div>

<div id="login-popup" class="login-div dev-login-li" style="display: none;">
<h4>تسجيل دخولك من خلال</h4>
<ul class="social-ul">
<li><a href="#" class="facebook" data-url="/social-login/facebook" onclick="SocialNetworkConnect(this)"><i class="flaticon-social-6"></i></a></li>
<li><a href="#" class="twitter" data-url="/social-login/twitter" onclick="SocialNetworkConnect(this)"><i class="flaticon-social-1"></i></a></li>
<li><a href="#" class="google" data-url="/social-login/google" onclick="SocialNetworkConnect(this)"><i class="flaticon-social-7"></i></a></li>
<li><a href="#" class="linkedin" data-url="/social-login/linkedIn" onclick="SocialNetworkConnect(this)"><i class="flaticon-social-4"></i></a></li>
<li><a href="#" class="yahoo" data-url="/social-login/yahoo" onclick="SocialNetworkConnect(this)"><i class="flaticon-web"></i></a></li>
</ul>
<div class="log-inner-div clearfix">
<h4 class="or"><span>او</span></h4>
<form id="ajax-form-login-resp" role="form" class="dev-js-validation" action="/login-check" method="post" novalidate="novalidate">
<div class="form-group">
<input type="text" class="form-control" placeholder="اسم المستخدم" required="required" name="form[_username]" aria-required="true" />
</div>
<div class="form-group">
<input type="password" class="form-control" placeholder="كلمة المرور" data-remove-password-validation="true" required="required" autocomplete="off" name="form[_password]" />
</div>
<button type="submit" class="btn btn-vote btn-full">دخول</button>
<div class="clearfix"></div>
<div class="checkbox pull-right">
<label>
<input type="checkbox" name="form[_remember_me]" /> تذكرني
</label>
</div>
<div class="forgot-pass pull-left">
<a target="_self" href="/forgot-password">نسيت كلمة المرور</a>
<a target="_self" href="/signup">عضوية جديدة</a>
</div>
</form>
</div>
</div>
<div id="choices-modal" class="modal fade" tabindex='-1'>
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h3 class="modal-title">
</h3>
</div>
<div class="modal-body">
</div>
<div class="modal-footer">
</div>
</div>
</div>
</div>
<div id="form-modal" class="modal fade" tabindex='-1'>
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h3 class="modal-title">
ادخل البريد الالكترونى </h3>
</div>
<form novalidate="" class="dev-js-validation" method="post" action="https://sabq.org/socialEmailVerify">
<div class="modal-body">
<div class="form-group">
<input type="email" id="form_email" name="form[email]" required="required" class="email form-control" placeholder="ادخل البريد الالكترونى" />
</div>
</div>
<div class="modal-footer">
<button class="signBtn btn btn-default" type="submit">تسجيل</button>
</div>
</form>
</div>
</div>
</div>
<div id="basicModal" class="modal fade" tabindex='-1'>
<div class="modal-dialog">
<div class="modal-content">
</div>
</div>
</div>
<div id="confirmationModal" class="modal fade" tabindex='-1'>
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h3 class="modal-title">
</h3>
</div>
<div class="modal-body" style="overflow-y:auto;">
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default dev-confirm">موافق</button>
<button type="button" class="btn btn-default btn-cancel dev-confirm-cancel" data-dismiss="modal">إلغاء</button>
</div>
</div>
</div>
</div>
<div id="secondConfirmationModal" class="modal fade" tabindex='-1'>
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h3 class="modal-title">
</h3>
</div>
<div class="modal-body" style="overflow-y:auto;">
</div>
<div class="modal-footer">
<button type="button" class="btn btn-primary dev-confirm">موافق</button>
<button type="button" class="btn btn-default dev-confirm-cancel" data-dismiss="modal">إلغاء</button>
</div>
</div>
</div>
</div>
<div id="alertModal" class="modal fade" tabindex="-1">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h3 class="modal-title">
تنبيه </h3>
</div>
<div class="modal-body">
</div>
<div class="modal-footer">
<button type="button" class="btn btn-primary dev-alert" data-dismiss="modal">موافق</button>
</div>
</div>
</div>
</div>
<div id="iframeModal" class="modal fade">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h3 class="modal-title"></h3>
</div>
<div class="modal-body">
<div id="iframe-loader" class="loading">
</div>
<iframe class="dev-iframe-auto-resize" src="" scrolling="no" width="100%" style="border: none;"></iframe>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="true" type="text/javascript">
           // $('body').trigger('triggerAds');
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-3765932-1', 'auto');
            ga('send', 'pageview');
        </script>
<script src="https://cdn.sabq.org/assets/js/base-plugins.js?version=1.415"></script>
<script>
            var G_API_KEY = "AIzaSyDRQGND5M2mWK3G1NTCeV9kY15_tD6yBV8";
            var afterLoginPerformAction = '';
            var assetsVersion = '?version=1.415';
            var assetsCdn= "https://cdn.sabq.org";
            var site_domain= "sabq.org";
            var mobile_site_domain = 'mobile.sabq.org';
            var deviceViewCookieName = 'device_view';
            var homeUrl = 'https://sabq.org/';
            var chatLoginUrl = 'https://sabq.org/ajax/chat-login';
            var chatLogoutUrl = 'https://sabq.org/ajax/chat-logout';
            var switchViewUrl = 'https://sabq.org/set-view-cookie';
            var captchaUrl = '/genemu-captcha-refresh';
            var currentPageRoute = '/P3cB7X';
            var loginUrl = '/login';
            var accessDeniedUrl = '/access-denied';
            var notFoundUrl = '/404';
            var requestId = '';
            if(!requestId) {
                requestId = '';
                if(!requestId){
                    requestId = '';
                }
            }
            var isLoggedIn = false;
                      var availableMessage = 'متاح';
            var unAvailableMessage = 'غير متاح';

    // notification plugin default options

            Messenger.options = {
                extraClasses: 'messenger-fixed messenger-on-bottom messenger-on-right',
                theme: 'flat'
            };

        </script>

<script data-cfasync="false">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</script>
<script data-cfasync="false" src="https://cdn.sabq.org/assets/frontend/site/js/main.js?version=1.415"></script>
<div id="dev-native-ads">
<script data-cfasync="true" type="text/javascript">

            var prevTitle = document.title;

            function titleModified() {
                if (prevTitle != document.title && document.title.trim() != "") {


                    if(typeof PARSELY == "object"){
                        PARSELY.beacon.trackPageView({
                              url: location.pathname,           // URL to be tracked
                              js: 1               // flag indicating this is dynamic
                          });
                    }

                    // refire alexa Metrics event
                    window._atrk_fired = false;
                    atrk();

                    prevTitle = document.title;
                }
            }

            window.onload = function () {
                var titleEl = document.getElementsByTagName("title")[0];
                var docEl = document.documentElement;

                if (docEl && docEl.addEventListener) {
                    docEl.addEventListener("DOMSubtreeModified", function (evt) {
                        var t = evt.target;
                        if (t === titleEl || (t.parentNode && t.parentNode === titleEl)) {
                            titleModified();
                        }
                    }, false);
                } else {
                    document.onpropertychange = function () {
                        if (window.event.propertyName == "title") {
                            titleModified();
                        }
                    };
                }
            };
        </script>
</div>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="sabq.org"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>

<script>
    $(document).ready(function(){
         $('#search-btn').click(function(){
        $( "form[name=searchForm] input" ).focus();
        })
    })
    </script>
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<script src="https://cdn.sabq.org/js/plugins/materialPreloader/materialPreloader.js?version=1.415"></script>
<script data-cfasync="false">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</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N2GQCCN');</script>

<script data-cfasync="false" src="https://cdn.sabq.org/assets/frontend/full-site/js/main.js?version=1.415"></script>
<script data-cfasync="true" src="https://maps.googleapis.com/maps/api/js?signed_in=true&sensor=false&language=ar&libraries=places"></script>
<script data-cfasync="true" type="text/javascript">
    


  window.fbAsyncInit = function() {
    FB.init({
      appId            : 636292179804270,
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


    </script>
<script type="text/javascript">
        tweetFlag=false;
        //Twitter Widgets JS
        window.twttr = (function (d,s,id) {
         var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
        js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
        }(document, "script", "twitter-wjs"));
    </script>
<link rel="stylesheet" href="https://cdn.sabq.org/assets/frontend/angular/css/main.css?version=1.415" />
<script type='text/ng-template' id='index.html'>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</script>
<script type='text/ng-template' id='404.html'>
    <div class="news-body">
    <div class="not-found-container">
            <img src="/design/sabq-new/img/oops.png" class="img-responsive" alt="" />
            <h2>404</h2>
            <h3>عفوا الصفحة غير موجودة</h3>
            <p>يمكنك العودة للصفحه الرئيسية</p>

            <a ng-href="/" class="btn btn-default">العودة للصفحة الرئيسية</a>
        </div>
    </div>
</script>
<script type='text/ng-template' id="mainSlider.html">
    <div class="main-slider-wrapper" ng-if="materials.length > 0">
        <style ng-repeat="material in materials">
            .sp-thumbnail-container.sp-selected-thumbnail .thumbnail-[[ ::$index + 1 ]] {
                background: -webkit-linear-gradient( rgba(0, 0, 0, .8), rgba(0, 0, 0, .8)), url([[ ::material.image ]]);
                background: linear-gradient( rgba(0, 0, 0, .8), rgba(0, 0, 0, .8)), url([[ ::material.image ]]);
                background-size: cover;
                background-position: center center;
                color: #fff;
            }
        </style>
        <div id="main-slider" class="slider-pro wow fadeIn">
            <div class="sp-slides">
                <div class="sp-slide" ng-repeat="material in materials">
                    <a href="[[ ::material.url ]]">
                        <img class="sp-image" ng-src="[[ ::material.image ]]" data-src="[[ ::material.image ]]" data-retina="[[ ::material.image ]]" alt="[[ ::material.imageCaption ]]" />

                        <div class="sp-layer sp-black sp-padding" data-position="bottomLeft" data-vertical="0" data-horizontal="0" data-width="100%" data-show-transition="up" data-show-delay="400" data-hide-transition="down">
                            <h4 class="subtitle">[[ ::material.secondaryTitle ]]</h4>
                            <h1>[[ ::material.title ]]</h1>

                            <div class="statistics pull-left">
                                <div><i class="flaticon-business"></i> <span class="number">[[ ::material.shortDateDM ]]</span></div>
                                <div><strong class="number">[[ ::material.comments ]]</strong> <i class="flaticon-interface-2"></i></div>
                                <div><i class="[[ ::material.hotIcon ]] flaticon-sign"></i> <strong class="number">[[ ::material.views ]]</strong></div>
                            </div>
                        </div>
                    </a>
                </div>
            </div>

            <div class="sp-thumbnails">
                <div class="sp-thumbnail thumbnail-[[ ::$index + 1 ]]" ng-repeat="material in materials">
                    <div class="sp-thumbnail-title block-ellipsis">[[ ::material.title ]]</div>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
<div class="h30" ng-if="!materials || materials.length == 0"></div>
</script>
<script type='text/ng-template' id="studioSlider.html">
    <div class="block-hed clearfix">
        <h4 class="Studio-border-color"><a href="[[ ::studioUrl ]]">الأستديو </a></h4>
        <div class="btn-group pull-left">

            <a href="[[ ::studioUrl ]]" class="filtration" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">

                <i class="flaticon-interface-3"></i>

            </a>
        </div>
    </div>
        <ul id="image-gallery" class="gallery list-unstyled cS-hidden">
                <li data-thumb="[[ ::document.thumb ]]" ng-repeat="document in documents" ng-class="{'video-slid': document.allIcon =='flaticon-technology-2'}">
                    <a href="[[ ::document.url ]]">
                        <h2 class="studio-title">[[ ::document.title ]]</h2>
                        <img ng-src="[[ ::document.image ]]" />
                    </a>
                </li>


            </ul>


</script>
<script type='text/ng-template' id="currentPollSection.html">
    <div class="vote-div" ng-if="poll">
        <div class="top-vote">
            <a href="[[ ::PollsUrl ]]"><span class="vote-span">شارك برأيك</span></a>
            <div class="statistics">
                <div><a class="dev-like-poll" ng-class="{liked: poll.liked}" href="#" ng-click="toggleLike()"><i class="flaticon-thumb"></i></a><span class="number">[[ poll.noOfLikes ]]</span></div>
                <div><a class="share-icon-btn dev-poll-share-icon" href="#" ng-click="toggleShareIcons()"><i class="flaticon-social-2"></i></a> <span class="number">[[ poll.noOfShares ]]</span></div>
            </div>
            <div class="share-icon-div dev-share-icons-container clearfix">
                <ul class="social-ul">
                    <li><a class="facebook" data-ng-click="sharePollFacebook()"><i class="flaticon-social-6"></i></a></li>
                    <li><a class="twitter" href="[[poll.tweet]]" data-ng-click="shareTwetterIE()"><i class="flaticon-social-1"></i></a></li>
                    <li><a class="google" data-ng-click="sharePollGoogle()"><i class="flaticon-social-7"></i></a></li>
                </ul>
            </div>
            <h2 class="title block-ellipsis">[[ ::poll.question ]]</h2>
        </div>

        <div class="bottom-vote">
            <div class="note-message center note-error" ng-if="poll.message">
                [[ poll.message ]]
            </div>

            <div class="[[ ::poll.questionInputType ]]" ng-repeat="answer in poll.answers">
                <label>
                    <input value="[[ answer.id ]]" class="dev-vote-answer" ng-click="clearErrorMessage()" ng-if="poll.viewType === 'voting'" ng-disabled="!poll.votingEnabled" ng-checked="[[ answer.checked ]]" type="[[ ::poll.questionInputType ]]" name="answer" /> [[ ::answer.answer ]]
                </label>

                <div class="progress-box clearfix" ng-if="poll.viewType === 'results'">
                    <span class="pull-right percent">[[ answer.percentage ]]%</span>
                    <div class="progress">
                        <div class="progress-bar" role="progressbar" aria-valuenow="[[ answer.percentage ]]" aria-valuemin="0" aria-valuemax="100" ng-style="{width: answer.percentage + '%'}"></div>
                    </div>
                </div>
            </div>

            <div class="btn-div">
                <a ng-if="poll.viewType === 'voting'" ng-disabled="!poll.votingEnabled" href="#" ng-click="vote()" class="btn btn-vote dev-vote-poll">تصويت</a>
                <a ng-if="poll.viewType === 'voting' && poll.allowedToViewResults" ng-click="changeViewType('results')" href="#" class="btn btn-all-results">اظهار النتائج</a>
                <a ng-if="poll.viewType === 'results' && !userVoted" ng-click="changeViewType('voting')" href="#" class="btn btn-all-results">رجوع</a>
            </div>
        </div>
    </div>
</script>
<script type='text/ng-template' id="eventsSection.html">
    <div class="block-hed clearfix" ng-if="events.length > 0">
        <h4 class="home-border-color"><a href="[[ ::eventsPageUrl ]]">الفعاليات </a></h4>
         <div class="btn-group pull-left">
            <a href="[[ ::eventsPageUrl ]]" class="filtration" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <i class="flaticon-interface-3"></i>
            </a>
        </div>
    </div>

    <!-- news-block-->
    <div ng-repeat="event in events" class="news-block clearfix list-style events wow fadeIn">
        <a class="news-img" href="[[ ::event.url ]]">
           <span class="event-status">[[ ::event.eventStarted ]]</span>
            <div class="number-body circle">
                <strong>[[ ::event.eventDay ]]</strong>
                <h5>[[ ::event.eventMonth ]]</h5>
            </div>
        </a>
        <div class="description-div">
            <h2 class="title block-ellipsis">
                <a href="[[ ::event.url ]]">[[ ::event.title ]]</a>
            </h2>
            <div class="statistics">
                <div><i class="flaticon-pin"></i> <span class="number"><a target="_self" ng-href="[[ ::event.cityProfile ]]">[[ ::event.city ]]</a></span></div>
                <div><i class="flaticon-business"></i> <span class="number">[[ ::event.endingInDay ]]</span></div>
            </div>
        </div>
    </div>

</script>

<script type='text/ng-template' id="homeSpecialBlock.html">
    <div class="special-block wow fadeIn" ng-if="material">
        <div class="news-img">
            <a href="[[::material.categoryName]]"><span class="category nasse3">[[::material.categoryName]]</span></a>
            <a href="[[::material.url]]"><img ng-src="[[::material.image]]" class="img-responsive" alt="[[::material.title]]"></a>
        </div>

        <div class="content-body">
           <div ng-if="config.showAuthor != 'false' && material.authorName" class="author-name">
                <img ng-src="[[::material.authorImg]]" alt="" class="img-circle" width="40">
                <a ng-href="[[::material.authorUrl]]" target="_self">[[::material.authorName]]</a> - <a target="_self" ng-href="[[::material.cityProfile]]">[[::material.city]]</a>
                </div>

            <h2 class="title block-ellipsis"><a href="[[::material.url]]">[[::material.title]]</a></h2>
            <div ng-if="config.statisticsPlacement == 'bottom'" class="statistics">
                <div><i class="flaticon-business"></i> <span class="number">[[::material.shortDateDM]]</span></div>
                <div><i class="[[::material.hotIcon]] flaticon-sign"></i> <span class="number">[[::material.views]]</span></div>
            </div>
            <div ng-if="config.statisticsPlacement != 'bottom'" class="statistics">
                <div><i class="flaticon-business"></i> <span class="number">[[::material.shortDateDM]]</span></div>
                <div><i class="[[::material.hotIcon]] flaticon-sign"></i> <span class="number">[[::material.views]]</span></div>
            </div>
    </div>
      </div>
</script>
<script type='text/ng-template' id="homeQuestionnaire.html">

         <div class="special-block questionnaire wow fadeIn" ng-if="material">
                    <div class="content-body position">
                       <a ng-href="[[::questionnaireList]]"><span class="category nasse3">استبيان</span></a>
                        <h2 class="title"><a href="[[::material.url]]" target="_self"  >[[::material.title]] </a></h2>
                        <div class="statistics">
                            <div> <i class="flaticon-business"></i> <span class="number">[[::material.shortDateDM]]  </span> </div>
                            <div> <i class="[[::material.hotIcon]] flaticon-sign"></i> <span class="number">[[::material.views]]</span> </div>
                        </div>
                        <h4>عدد الاجابات : [[::material.answers]]</h4>

                        <div class="btn-div">
                            <a ng-href="[[::material.url]]" target="_self" class="btn btn-vote">شارك بالإستبيان</a>
                        </div>

                    </div>
                </div>
</script>
<script type='text/ng-template' id="homeCenter.html">

    <ng-include src="'blockTitle.html'"></ng-include>
                    <!-- news-block-->
                    <div class="news-block full-width-block wow fadeIn" data-ng-repeat="material in materials|limitTo:materialSlice">
                        <h2 class="title block-ellipsis"><a href="[[::material.url]]">[[::material.title]]</a></h2>
                        <a class="news-img" href="[[::material.url]]">
                            <img  ng-src="[[::material.image]]" alt="[[::material.title]]" class="img-responsive"  />
                        </a>
                        <div class="description-div">
                            <p class="block-ellipsis"> [[ ::material.shortDescription ]]</p>
                            <div class="statistics">
                                <div> <i class="flaticon-business"></i> <span class="number">[[::material.shortDateDM]]</span> </div>
                                <div> <i class="[[::material.hotIcon]] flaticon-sign"></i> <span class="number">[[::material.views]]</span> </div>
                            </div>
                        </div>
                    </div>

<ng-include src="'contentNoImage.html'"></ng-include>


</script>
<script type='text/ng-template' id="squareBlock.html">
              <div class="news-block clearfix list-style wow fadeIn" ng-repeat="material in materials.slice(materialSlice)">

                             <a class="news-img" href="[[::material.url]]">
                            <img  ng-src="[[::material.image]]" alt="[[::material.title]]" class="img-responsive pull-right"  width="110" />
                             </a>
                                <div class="description-div">
                                    <h2 class="title block-ellipsis"><a href="[[::material.url]]">[[::material.title]]</a></h2>
                                    <div class="statistics">
                                        <div> <i class="flaticon-business"></i> <span class="number">[[::material.shortDateDM]]  </span> </div>
                                        <div> <i class="[[::material.hotIcon]] flaticon-sign"></i> <span class="number">[[::material.views]]</span> </div>
                                    </div>
                                </div>
                            </div>
    </script>
<script type='text/ng-template' id="contentNoImage.html">
                   <div class="news-block full-width-block without-img wow fadeIn" ng-repeat="material in materials.slice(materialSlice)">
                    <h2 class="title">
                    <a class=""  href="[[::material.url]]" > [[::material.shortTitle]] </a>
                        <span class="sta">(<i class="[[::material.hotIcon]] flaticon-sign"></i> <span class="number">[[::material.views]]</span>)</span>
                    </h2>

                </div>
    </script>
<script type='text/ng-template' id="homeTwoColumn.html">
                  <ng-include src="'blockTitle.html'"></ng-include>

                    <div class="block-bg clearfix" ng-if="materials.length > 0">
                        <div class="col-xs-5">
                            <!-- news-block-->
                            <div class="news-block full-width-block wow fadeIn" data-ng-repeat="material in materials|limitTo:materialSlice">
                                <h2 class="title block-ellipsis"><a href="[[::material.url]]">[[::material.title]]</a></h2>

                          <a class="news-img" href="[[::material.url]]">
                            <img  ng-src="[[::material.image]]" alt="[[::material.title]]" class="img-responsive"  />
                        </a>
                                <div class="description-div">
                                    <p class="block-ellipsis"> [[::material.shortDescription]]  </p>
                                    <div class="statistics">
                                        <div> <i class="flaticon-business"></i> <span class="number">[[::material.shortDateDM]] </span> </div>
                                        <div> <i class="[[::material.hotIcon]] flaticon-sign"></i> <span class="number">[[::material.views]]</span> </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-xs-7" ng-if="materials.slice(materialSlice).length > 0">
                            <ng-include src="'squareBlock.html'"></ng-include>
                        </div>
                    </div>
    </script>
<script type='text/ng-template' id="blockTitle.html">
          <div class="block-hed clearfix" ng-if="isDataDisplayed">
                        <h4 class="[[::className]]" ng-class="{'margin-top-20':className=='Technology-border-color'}"><a href="[[::subSlug]]">[[::sectionTitle]]</a></h4>
                        <div class="btn-group pull-left">
                            <a href="[[::subSlug]]" class="filtration" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                <i class="flaticon-interface-3"></i>
                            </a>
                        </div>
                    </div>

    </script>
<script type='text/ng-template' id="homeVideoGallery.html">

        <div class="video-block">
            <ng-include src="'blockTitle.html'"></ng-include>
            <div class="news-block clearfix list-style wow fadeIn" data-ng-repeat="material in materials">
                <a class="news-img" href="[[::material.url]]">
                    <img class="play-icon" src="/design/sabq-new/img/youtube.svg" width="25" height="25" alt="" />
                    <img ng-src="[[::material.image]]" alt="[[::material.title]]" class="img-responsive pull-right" width="110" />
                </a>
                <div class="description-div">
                    <h2 class="title block-ellipsis">
                        <a href="[[::material.url]]">[[::material.title]]</a>
                    </h2>
                    <div class="statistics">
                        <div> <i class="flaticon-business"></i> <span class="number">[[::material.shortDateDM]]  </span> </div>
                        <div> <i class="[[::material.hotIcon]] flaticon-sign"></i> <span class="number">[[::material.views]]</span> </div>
                    </div>
                </div>
            </div>
        </div>
    </script>
<script type='text/ng-template' id="leftSideSquareBlock.html">
                <ng-include src="'blockTitle.html'"></ng-include>
                <ng-include src="'squareBlock.html'"></ng-include>


    </script>
<script type='text/ng-template' id="adBlock.html">
        <!-- adv-->
        <div class="adv">
            <span>اعلان</span>
              <div class="mpuAd" id="[[type]]"></div>
        </div>
    </script>
<script type='text/ng-template' id="homeImportantNews.html">
        <ng-include src="'blockTitle.html'"></ng-include>
            <div class="news-block wow fadeIn clearfix" data-ng-repeat="material in materials|limitTo:30">
             <h4 class="subtitle block-ellipsis"><a ng-href="[[::material.url]]">[[::material.secondaryTitle]]</a></h4>
             <h2 class="title block-ellipsis"><a ng-href="[[::material.url]]">[[::material.title]]</a></h2>
             <div class="news-img">
                <a ng-href="[[material.subcategoryUrl]]">  <span class="cat-div [[ ::material.categoryShortName ]]" >[[ material.categoryName ]]</span></a>
                <a ng-href="[[::material.url]]"> <img  ng-src="[[::material.image]]" alt="[[::material.title]]" class="img-responsive pull-right"  width="130" /></a>
             </div>
             <div class="description-div">
                 <div class="author-name">

                     <i class="flaticon-social-3"></i>
                     <a dir="rtl" ng-href="[[material.authorUrl]]" target="_self"> [[::material.authorName]]</a> - <a target="_self" ng-href="[[::material.cityProfile]]">[[::material.city]]</a>


                 </div>
                 <p class="block-ellipsis"> [[::material.shortDescription]]   </p>

                 <div class="statistics">
                     <div> <i class="flaticon-business"></i> <span class="number">[[::material.shortDateDM]]  </span> </div>
                     <div> <i class="[[::material.hotIcon]] flaticon-sign"></i> <span class="number">[[::material.views]]</span> </div>
                 </div>
            </div>
         </div>
        <ng-include src="'contentNoImage.html'"></ng-include>
             <div class="block-hed block-link clearfix">
                        <h4 class="link-border-color"><a ng-href="اهم-الاخبار">المزيد </a></h4>
                    </div>



    </script>
<script type='text/ng-template' id='theMostSection.html'>
<div class="tab">
                    <nav>
                        <a href="">الأكثر مشاهدة</a>
                        <a href=""> الأكثر تعليقاً</a>
                        <a href="">الأكثر إعجاباً </a>
                        <div class="bottom-line"></div>
                    </nav>



                    <div ng-repeat="mostSection in mostSections" data-ng-class="{'shown': $first}" class="tab_single clearfix">
                        <div class="clearfix"></div>

                        <div class="news-block full-width-block without-img" ng-if="mostMaterials[mostSection]" ng-repeat="mostMaterial in mostMaterials[mostSection]">
                            <h2 class="title">
                                <a ng-href="[[mostMaterial.url]]">[[mostMaterial.shortTitle]]</a>
                                <span class="sta" ng-if="mostSection == 'mostRead'">(<i class="[[mostMaterial.hotIcon]] flaticon-sign"></i> <span class="number">[[mostMaterial.views]]</span>)</span>
                                <span class="sta" ng-if="mostSection == 'mostLiked'">(<i class="flaticon-thumb"></i> <span class="number">[[mostMaterial.likes]]</span>)</span>
                                <span class="sta" ng-if="mostSection == 'mostCommented'">(<i class="flaticon-interface-2"></i> <span class="number">[[mostMaterial.comments]]</span>)</span>
                            </h2>
                        </div>
                        
                    </div>



                </div>
</script>
<script type='text/ng-template' id="homeArticle.html">
    <ng-include src="'blockTitle.html'"></ng-include>
    <div class="article-body">
        <!-- news-block-->
        <div class="news-block list-style clearfix events wow fadeIn" ng-repeat="material in materials">
                <a class="news-img" href="[[ ::material.url ]]">
                    <img ng-src="[[::material.authorImg]]" class="img-circle" width="80" alt="" />
                </a>
                <div class="description-div">
                    <h2 class="title block-ellipsis"><a href="[[::material.url]]">[[::material.title]]</a></h2>
                    <div class="statistics">
                        <div> <i class="flaticon-social-3"></i> <span class="number" dir="rtl" >[[::material.authorName]]</span> </div>
                    </div>
                </div>
        </div>
    </div>
</script>
<script type='text/ng-template' id="homeSingleItem.html">
    <div ng-if="material" class="block-hed clearfix">
       <h4 class="[[::material.categoryNameEn]]-border-color"><a ng-href="[[::material.categoryName]]">[[::material.categoryName]]</a></h4>
       <div class="btn-group pull-left">
            <a href="[[::material.subcategoryUrl]]" class="filtration" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <i class="flaticon-interface-3"></i>
            </a>
        </div>
    </div>
    <a ng-if="material" href="[[::material.url]]" ng-class="{'infographic-div':showTitle}">
      <img ng-src="[[::material.image]]" class="img-responsive" alt="" />
      <div ng-if="showTitle" class="[[::material.categoryNameEn]]-caption block-ellipsis">
            [[::material.title]]
    </div>
    </a>
</script>
<script type='text/ng-template' id="sidebar.html">

 <div class="col-xs-4 side-bar">
       <div data-ng-if="typeForm == 'event' ">
            <event-search source="searchResult" page="inner" class-name="col-md-12" source1="portal" cities="portal.cities"></event-search>
        </div>

        <div ng-if="page == 'search'">
            <advanced-search-form authors="portal.authors" categories="portal.categories" searchdata="portal.searchParameters"></advanced-search-form>
            <div class="h30"></div>
        </div>


          <div data-ng-if="isOpta == 'true' && optaWidget== 'sport'">
                <div class="mb-30">
                    <div class="block-hed clearfix">
                        <h4 class="Sports-border-color"><a href="[[ ::optaAbdelLatifLeagueUrl ]]">دوري عبد اللطيف جميل </a></h4>
                    </div>
                    <opta-view source="portal" widget="fixtures_plus" limit="10" location="home"></opta-view>
                </div>
                <div class="mb-30">
                    <a href="[[ ::optaAbdelLatifLeagueUrl ]]">
                        <img ng-src="[[cdnUrl]]/design/website/images/abd.jpg" class="img-responsive" alt="" />
                    </a>
                </div>
                <div class="h30"></div>
            </div>
                <div style="height: 50px;" ng-if="material"></div>
                <current-poll-section source="portal.poll"></current-poll-section>

                <ad-block type="MPU"></ad-block>

                <home-blocks source="portal.sections['Leftsection-Fox']"  data-section-title="بالأرقام"  data-sub-slug="بالأرقام" data-class-name="Mamlaka-border-color" data-material-slice='0' data-tempelate-url='leftSideSquareBlock.html'></home-blocks>
                <div class="mpuAd" id="fixed-banner"></div>
                <div class="event">
                    <events-section source="portal.events"></events-section>
                </div>

                <div class="caricature">
                    <home-single-item source="portal.sections['Leftsection-Karkter']" data-section-title="كاريكاتير" data-class-name="Mamlaka-border-color"></home-single-item>
                </div>

                <div class="article-body">
                    <home-article source="portal.sections[(portal.category.parentShortName?portal.category.parentShortName:portal.category.shortName)+'-Articles']" data-section-title="المقالات" data-sub-slug="مقالات" data-class-name="Mamlaka-border-color"></home-article>
                </div>

                <div class="infographic">
                    <home-single-item source="portal.sections['Leftsection-Numbers']" data-section-title="انفوجرافيك"  show-title="true" ></home-single-item>
                </div>

                <div class="infographic">
                    <home-single-item source="portal.sections['Leftsection-Profile']" data-section-title="بروفايل" show-title="true" ></home-single-item>
                </div>

               <googletag asynchronous="[[portal.category.nameAds]]"></googletag>
        </div>
</script>
<script type='text/ng-template' id="mainSection.html">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</script>
<script type='text/ng-template' id='studioSection.html'>


    <div class="col-xs-8 last-news portal-page clearfix studio-tabs">
                <div class="block-hed clearfix">

                    <h4 class="sub-cat active" data-ng-click="switchTab('Studio')" ng-class="{'Studio-border-color': ('Studio' == subCategory)}">
                        <a>[[(portal.category['nameAr'])]]</a>
                    </h4>
                    <h4 class="sub-cat" data-ng-click="switchTab('StoryBoard')" ng-class="{'Studio-border-color': ('StoryBoard' == subCategory)}">
                        <a>القصة المصورة</a>
                    </h4>
                    <h4 class="sub-cat" data-ng-click="switchTab('Image')" ng-class="{'Studio-border-color': ('Image' == subCategory)}">
                        <a>الصور</a>
                    </h4>
                    <h4 class="sub-cat" data-ng-click="switchTab('ImageAlbum')" ng-class="{'Studio-border-color': ('ImageAlbum' == subCategory)}">
                        <a>البوم الصور</a>
                    </h4>
                    <h4 class="sub-cat" data-ng-click="switchTab('Video')" ng-class="{'Studio-border-color': ('Video' == subCategory)}">
                        <a>الفيديوهات</a>
                    </h4>
                </div>
                <div class="h-20"></div>
                <div ng-if='materials[subCategory].length > 0' class="row">
                    <div data-ng-repeat="material in materials[subCategory]" class="col-xs-4">
                        <div class="studio-block">
                            <a class="news-img" ng-href="[[material.url]]">
                                <span class="[[material.type]]-icon"><i class="[[material.allIcon]]"></i></span>
                                <img ng-src="[[material.image]]" alt="[[material.imageCaption]]" class="img-responsive" />
                            </a>
                            <div class="title-div">
                                <h4 class="title"><a ng-href="[[material.url]]">[[material.title]]</a></h4>

                                <div class="statistics">
                                    <div> <i class="flaticon-business"></i> <span class="number">[[material.shortDate]]</span> </div>
                                    <div> <i class="[[material.hotIcon]] flaticon-sign"></i> <span class="number">[[material.views]]</span> </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            <div class="loading-div" ng-show="!loadingMoreData">
                <div class="spinner">
                    <div class="bounce1"></div>
                    <div class="bounce2"></div>
                    <div class="bounce3"></div>
                </div>
            </div>

                <div class="block-hed block-link clearfix" data-ng-show="isMoreDisplayed">
                    <h4 class="link-border-color"><a data-ng-click="getMoreStudio()">المزيد</a></h4>
                </div>


            </div>

</script>
<script type='text/ng-template' id="articleList.html">
         <div class="col-xs-8 last-news portal-page clearfix">
                <div class="block-hed clearfix">
                    <h4 class="Articles-border-color ">المقالات</h4>
                </div>
                <div class="h-20"></div>
                <div class="row">
                 <div class="no-result" ng-if="mainSectionMaterials.length==0">
                       <h3> عفوا لا توجد نتائج</h3>
                   </div>
                    <div class="col-xs-6 article-list" ng-repeat="mainSectionMaterial in mainSectionMaterials" >

                        <div class="news-block clearfix list-style events wow fadeIn">
                            <a class="news-img" href="[[mainSectionMaterial.url]]">
                                <img ng-src="[[mainSectionMaterial.authorImg]]" class="img-circle" width="80" alt="[[mainSectionMaterial.title]]" />
                            </a>
                            <div class="description-div">
                                <h2 class="title block-ellipsis"><a href="[[mainSectionMaterial.url]]">[[mainSectionMaterial.title]]</a></h2>
                                <div class="statistics">
                                    <div> <i class="flaticon-social-3"></i> <span class="number" dir="rtl" > [[mainSectionMaterial.authorName]]  </span> </div>
                                </div>
                            </div>
                        </div>
                    </div>





            </div>


            <ng-include src="'loader.html'"></ng-include>
            <div class="block-hed block-link clearfix" data-ng-show="isMoreDisplayed" data-ng-click="getMoreMaterials()">
                <h4 class="link-border-color"><a href="javascript:void(0)">المزيد</a></h4>
            </div>


        </div>
</script>
<script type='text/ng-template' id="breadcrumb.html">
    <div class="breadcrumb" ng-if="breadcrumb && breadcrumb.length > 0">
        <p>
            <span ng-repeat="item in breadcrumb">
                <span ng-if="!item.url && item.name">&nbsp;&nbsp;[[ ::item.name ]]</span><a ng-if="item.url" ng-href="[[ ::item.url ]]">[[ ::item.name ]]</a> [[ !$last ? '/' : '' ]]
            </span>
        </p>
    </div>
</script>
<script type='text/ng-template' id="advancedSearchForm.html">
    <form class="dev-search-form" name="search" ng-submit="submitForm()">
        <div class="form-group" data-ng-class="{'input-has-error': searchSubmitted && search.searchString.$error.minlength}">
            <label>كلمة البحث</label>
            <input type="text" placeholder="كلمة البحث" class="form-control" ng-model="formInfo.searchString" name="searchString" data-ng-minlength="3" data-ng-class="{inputError: searchSubmitted && search.searchString.$error.minlength}">
            <span data-ng-show="searchSubmitted && search.searchString.$error.minlength">القيمة المسموح بها 3 حروف او اكثر</span>
        </div>

        <div class="form-group">
            <label>النوع</label>
            <select class="js-example-basic-single form-control dev-material-type-filter" name="materialType" ng-model="formInfo.materialType" ng-change="changeSearchData()">
                <option selected="" value="أخبار-مقالات">أخبار-مقالات</option>
                <option value="أخبار">أخبار</option>
                <option value="مقالات">مقالات</option>
                <option value="قصة مصورة">قصة مصورة</option>
                <option value="صورة">صورة</option>
                <option value="الالبومات">الالبومات</option>
                <option value="فيديو">فيديو</option>
            </select>
        </div>

        <div class="form-group">
            <label>بواسطة‎</label>
            <select class="js-example-basic-single form-control dev-author-filter" name="author" ng-model="formInfo.author" ng-options="option.name for option in authors track by option.id">
                <option value="">الكل</option>
            </select>
        </div>

        <div class="form-group">
            <label>التصنيف‎</label>
            <select class="js-example-basic-single form-control dev-category-filter" name="category" ng-model="formInfo.category" ng-options="option.name for option in categories track by option.id">
                <option value="">الكل</option>
            </select>
        </div>

        <div class="form-group">
            <label>الكلمات المفتاحية‎</label>
            <select multiple="" class="js-example-basic-multiple form-control dev-tag-filter" placeholder= "ادخل الكلمات المفتاحية">
                <option ng-repeat="tag in searchdata.tags" selected="selected" value="[[ tag.id ]]">[[ tag.name ]]</option>
            </select>
        </div>

        <div class="row">
            <div class="col-md-6">
                <div class="form-group" data-ng-class="{'input-has-error': searchSubmitted && search.datefrom.$error.pattern}">
                    <label>من</label>
                    <input class="form-control" placeholder="من" type="text" data-ng-pattern="/^([0]?\d{1}|[1][0,1,2]{1})\/(([0-2]?\d{1})|([3][0,1]{1}))\/(([1]{1}[9]{1}[0-9]{1}\d{1})|([2-9]{1}\d{3}))$/" ng-model="formInfo.datefrom" name="datefrom">
                    <span data-ng-show="searchSubmitted && search.datefrom.$error.pattern">القيمة غير صحيحة</span>
                </div>
            </div>

            <div class="col-md-6">
                <div class="form-group" data-ng-class="{'input-has-error': searchSubmitted && search.dateend.$error.pattern}">
                    <label>الي</label>
                    <input class="form-control" placeholder="الي" type="text" data-ng-pattern="/^([0]?\d{1}|[1][0,1,2]{1})\/(([0-2]?\d{1})|([3][0,1]{1}))\/(([1]{1}[9]{1}[0-9]{1}\d{1})|([2-9]{1}\d{3}))$/" ng-model="formInfo.dateend" name="dateend">
                    <span data-ng-show="searchSubmitted && search.dateend.$error.pattern">القيمة غير صحيحة</span>
                </div>
            </div>

            <div class="col-md-12">
               <div class="h-10"></div>
                <button class="btn btn-default pull-left" type="submit">بحث متقدم</button>
            </div>
        </div>
    </form>
</script>
<script type='text/ng-template' id="advancedSearch.html">

    <urgent-section></urgent-section>

    <breadcrumb source="portal.breadcrumb"></breadcrumb>

    <!-- adv-->
    <ad-block type="Leaderboard"></ad-block>

    <div class="clearfix"></div>

    <div class="news-body">
        <!-- advanced search form start -->
        <div class="col-xs-8 inner-page">
            <div class="block-hed clearfix">
                <h4 class="home-border-color">بحث متقدم</h4>
            </div>
            <div class="h-20"></div>
            <advanced-search-form authors="portal.authors" categories="portal.categories" searchdata="portal.searchParameters"></advanced-search-form>
        </div>
        <!-- advanced search form end -->

        <ng-include src="'sidebar.html'"></ng-include>
    </div>
</script>
<script type='text/ng-template' id="newsPage.html">

    <urgent-section></urgent-section>

    <breadcrumb source="portal.breadcrumb"></breadcrumb>

    <!-- adv-->
    <ad-block type="Leaderboard"></ad-block>

    <div class="clearfix"></div>

    <div class="news-body">
        <div class="col-xs-8 last-news portal-page">
            <div class="no-result" ng-if="noDataDisplayed">
               <h3> عفوا لا توجد نتائج</h3>
            </div>

            <div class="block-hed clearfix" ng-if="!noDataDisplayed">
                <h4 class="Mamlaka-border-color">نتائج البحث ([[ ::portal.documentsCount ]])</h4>
            </div>

            <div ng-repeat="document in portal.documents" class="news-block clearfix">
                <h4 class="subtitle block-ellipsis"><a ng-href="[[ ::document.url ]]">[[ ::document.secondaryTitle ]]</a></h4>
                <h2 class="title block-ellipsis"><a ng-href="[[ ::document.url ]]">[[ ::document.title ]]</a></h2>
                <a class="news-img" ng-href="[[ ::document.url ]]">
                    <span ng-if="document.categoryName">[[ ::document.categoryName ]]</span>
                    <img ng-src="[[ ::document.image ]]" class="img-responsive pull-right" alt="[[ ::document.imageCaption ]]" width="180" />
                </a>
                <div class="description-div">
                    <div class="author-name">
                        <span ng-if="document.authorName"><i class="flaticon-social-3"></i>
                        <a dir="rtl" ng-href="[[material.authorUrl]]" target="_self" >[[ ::document.authorName ]]</a></span><span ng-if="document.authorName && document.city"> - </span><a target="_self" ng-if="document.city" ng-href="[[ ::document.cityProfile ]]">[[ ::document.city ]]</a>
                    </div>
                    <p class="block-ellipsis">
                        [[ ::document.shortDescription ]]
                    </p>
                    <div class="statistics">
                        <div><i class="flaticon-business"></i> <span class="number">[[ ::document.shortDateDM ]]</span></div>
                        <div><i class="[[ ::document.hotIcon ]] flaticon-sign"></i> <span class="number">[[ ::document.views ]]</span></div>
                    </div>
                </div>
            </div>
            <ng-include src="'loader.html'"></ng-include>
            <div class="block-hed block-link clearfix" data-ng-if="moreDisplayed">
                <h4 class="link-border-color"><a style="cursor: pointer;" data-ng-click="getMoreMaterials()">المزيد</a></h4>
            </div>
        </div>

        <ng-include src="'sidebar.html'"></ng-include>
    </div>
</script>
<script type='text/ng-template' id="portal.html">
    <urgent-section source="portal"></urgent-section>

    <main-slider source="portal.sections[portal.category.shortName+'-Slideshow']"></main-slider>
    <!-- adv-->
    <ad-block type="Leaderboard"></ad-block>

    <main-section ng-if="portal.category.shortName != 'Studio'"></main-section>
    <studio-section ng-if="portal.category.shortName == 'Studio'"></studio-section>
    <ng-include src="'sidebar.html'"></ng-include>
</script>
<script type='text/ng-template' id="article.html">
    <urgent-section source="portal"></urgent-section>
    <div class="h30"></div>
    <ad-block type="Leaderboard"></ad-block>


    <article-list></article-list>
    <ng-include src="'sidebar.html'"></ng-include>
</script>
<script type='text/ng-template' id='urgentSection.html'>
    <div class="clearfix vip-news vip-[[breakingMaterial.breakingNewsColor]]" ng-class="{Show: startAnimation}" ng-show="!isNoDataDisplayed">
               <span>
                   خبر عاجل
               </span>
                <a ng-href="[[breakingMaterial.url]]">
                <h5 class="block-ellipsis" ng-if="breakingMaterial.secondaryTitle">[[ breakingMaterial.secondaryTitle]]</h5>
           <h2 class="block-ellipsis"> [[breakingMaterial.title]]</h2>
                </a>
            </div>
</script>
<script type='text/ng-template' id="view-material.html">
    <urgent-section source="portal"></urgent-section>

    <div class="breadcrumb">
        <p>
            <a  ng-href="/">الرئيسية</a>/
            <span ng-repeat="item in breadcrumb"><a class="[[item.active]]" ng-href="[[item.key]]">[[item.value]]</a>[[!$last?'/':'']]</span>
        </p>
    </div>

    <div class="clearfix"></div>

    <div class="news-body">
           <ad-block type="Leaderboard"></ad-block>
           <ng-include src="'materialSection.html'"></ng-include>
           <ng-include src="'sidebar.html'"></ng-include>
    </div>
    <dom-ready></dom-ready>
</script>
<script type='text/ng-template' id="comics.html">
    <urgent-section source="portal"></urgent-section>

    <div class="breadcrumb">
        <p>
            <a  ng-href="/">الرئيسية</a>/
            <span ng-repeat="item in breadcrumb"><a class="[[item.active]]" ng-href="[[item.key]]">[[item.value]]</a>[[!$last?'/':'']]</span>
        </p>
    </div>

    <div class="clearfix"></div>

    <div class="news-body">
           <ad-block type="Leaderboard"></ad-block>

                <ng-include src="'comicSection.html'"></ng-include>
    </div>
    <dom-ready></dom-ready>
    <googletag asynchronous="Studio"></googletag>
</script>
<script type='text/ng-template' id="view-video.html">
    <ng-include src="'comics.html'"></ng-include>
</script>
<script type='text/ng-template' id="view-comics.html">
    <ng-include src="'comics.html'"></ng-include>
</script>
<script type='text/ng-template' id="view-album.html">
    <ng-include src="'comics.html'"></ng-include>
</script>
<script type='text/ng-template' id="view-image.html">
    <ng-include src="'comics.html'"></ng-include>
</script>
<script type='text/ng-template' id='actions.html'>
    <li class="read-later read-later-login">
        <a id="readLaterIcon"  data-ng-click="toogleRead()" data-toggle="tooltip" data-placement="bottom" title="اقرأ لاحقا" data-original-title="اقرأ لاحقا" class="ui-tooltip readLater" type="button"><i class="flaticon-tool" ng-class="{'text-primary':document.readLater}"></i></a>
    </li>
    <li><a data-ng-click="printMaterial(material?printMaterialUrl + '/' + material.slug:printComicUrl + '/' + comics.slug, material?material.title:comics.title, 'طباعة')" data-toggle="tooltip" data-placement="bottom" title="طباعة"><i class="flaticon-technology-1"></i></a></li>
    <li><a data-ng-click="saveMaterial(material?pdfMaterialUrl + '/' + material.slug:pdfComicUrl + '/' + comics.slug, material?material.title:comics.title, 'حفظ')" data-toggle="tooltip" data-placement="bottom" title="حفظ المادة"><i class="flaticon-interface-1"></i></a></li>
</script>
<script type='text/ng-template' id="materialSection.html">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</script>
<script type='text/ng-template' id="comicSection.html">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</script>
<script type='text/ng-template' id='like.html'>
    <div class="statistics pull-left">
        <div> <a class="likeBtn" data-toggle="tooltip" data-placement="top" data-original-title="اعجاب" data-ng-click="toogleLike()" ng-class="{'liked': document.liked}"><i class="flaticon-thumb"></i> <span class="number">[[ document.likeCount ]]</span></a> </div>
        <div class="newsDate" data-toggle="tooltip" data-placement="top" data-original-title="عدد التعليقات"> <i class="flaticon-interface-2"></i> <span class="number">[[ document.commentCount ]]</span> </div>
        <div class="Views" data-toggle="tooltip" data-placement="top" data-original-title="عدد المشاهدات"> <i class="flaticon-sign [[document.hotIcon]]"></i> <span class="number">[[ document.viewCount ]]</span> </div>
    </div>
</script>
<script type='text/ng-template' id='commentLike.html'>
            <div class="comment-like pull-right" ng-class="{'liked': comment.commentLiked}" >

                <a data-ng-click="toogleCommentLike(comment.id)">
                    <i class="flaticon-thumb"></i>
                    <span class="number">[[ comment.likes ]]</span>
                </a>

            </div>
</script>
<script type='text/ng-template' id='flag.html'>
    </script><script type='text/ng-template' id='comment-section.html'>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</script>
<script type='text/ng-template' id='poll-view.html'>
    <urgent-section source="portal"></urgent-section>
    <div class="h30"></div>
    <ad-block type="Leaderboard"></ad-block>
    <poll-section source="polls"></poll-section>
    <ng-include src="'sidebar.html'"></ng-include>
</script>
<script type='text/ng-template' id='questionnaires.html'>
    <urgent-section source="portal"></urgent-section>
    <div class="h30"></div>
    <ad-block type="Leaderboard"></ad-block>
    <questionnaires-section source="portal"></questionnaires-section>
    <ng-include src="'sidebar.html'"></ng-include>
</script>
<script type='text/ng-template' id='pollSection.html'>
           <div class="col-xs-8 last-news portal-page clearfix">
            <div class="block-hed clearfix" ng-if="poll">
                <h4 class="Articles-border-color ">التصويت الحالي</h4>
            </div>

            <div class="inner-vote-container" ng-if="poll">
                <h4>[[poll.question]]</h4>

                <div class="vote-result-div clearfix">
                    <div class="radio" data-ng-repeat="answer in poll.answers">
                        <label>
                            [[answer.answer]]
                        </label>

                        <div class="progress-box clearfix" ng-if="poll.showResult">
                            <span class="pull-right percent">[[answer.percentage]]% </span>
                            <div class="progress">
                                <div class="progress-bar" role="progressbar" aria-valuenow="[[answer.percentage]]" aria-valuemin="0" aria-valuemax="100" ng-style="{width: answer.percentage + '%'}">
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="share-like-div">
                        <div class="inline-block">
                            <div class="statistics">
                                <div> <i class="flaticon-thumb" ng-class="{liked: poll.liked}"></i><span class="number">[[ poll.noOfLikes ]]  </span> </div>
                                <div> <i class="flaticon-social-2"></i> <span class="number">[[poll.noOfShares]]</span> </div>
                            </div>
                        </div>
                        <p class="pull-left"><strong>عدد التصويتات</strong> <span>[[poll.totalAnswersVote]]</span></p>
                    </div>
                </div>
            </div>


            <div class="block-hed padding-top-50 clearfix">
                <h4 class="Articles-border-color ">التصويتات السابقة </h4>
            </div>

            <div class="inner-vote-container" data-ng-repeat="poll in extendedPolls" id="headingOne-[[$index]]">
                <h4 class="collapse-btn" data-ctrl="#collapseOne-[[$index]]">
                        [[poll.question]]
                </h4>

                <div id="collapseOne-[[$index]]" aria-labelledby="headingOne-[[$index]]" class="vote-result-div collapse-div clearfix">

                    <div class="radio" data-ng-repeat="answer in poll.answers">
                        <label>
                            [[answer.answer]]
                        </label>

                        <div class="progress-box clearfix" ng-if="poll.showResult">
                            <span class="pull-right percent">[[answer.percentage]]% </span>
                            <div class="progress">
                                <div class="progress-bar" role="progressbar" aria-valuenow="[[answer.percentage]]" aria-valuemin="0" aria-valuemax="100" ng-style="{width: answer.percentage + '%'}">
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="share-like-div">
                        <div class="inline-block">
                            <div class="statistics">
                                <div> <i class="flaticon-thumb" ng-class="{liked: poll.liked}"></i><span class="number">[[ poll.noOfLikes ]]  </span> </div>
                                <div> <i class="flaticon-social-2"></i> <span class="number">[[poll.noOfShares]]</span> </div>
                            </div>
                        </div>
                        <p class="pull-left"><strong>عدد التصويتات</strong> <span>[[poll.totalAnswersVote]]</span></p>
                    </div>
                </div>
            </div>
            <div class="prevComm loading-animation loading-div" ng-show="!loadingMoreData">
                <div class="spinner">
                    <div class="bounce1"></div>
                    <div class="bounce2"></div>
                    <div class="bounce3"></div>
                </div>
            </div>
            <div class="block-hed block-link clearfix" data-ng-show="isMoreDisplayed">
                <h4 class="link-border-color"><a data-ng-click="getMorePolls()" >المزيد من التصويتات</a></h4>
            </div>
    <div class="h30"></div>
        </div>
</script>
<script type='text/ng-template' id='questionnairesList.html'>
        <div class="col-xs-8 last-news portal-page clearfix">
            <div class="block-hed clearfix">
                <h4 class="Articles-border-color "><a href="javascript:void(0)">إستبيان‎ </a></h4>
            </div>
            <div class="no-result" ng-if="isNoDataDisplayed">
                       <h3> عفوا لا توجد نتائج</h3>
            </div>

            <div class="inner-questionnaire-container-list published" ng-class="{'published':questionnaire.status=='published','expired':questionnaire.status=='unpublished'|| questionnaire.isExpired }" ng-repeat="questionnaire in questionnaires">
                <a href="[[::questionnaire.url]]" target="_self">
                    <h4>[[::questionnaire.title]]</h4>
                </a>

                <div class="statistics">
                    <div> <i class="flaticon-business"></i> <span class="number">[[::questionnaire.shortDateDM]]</span> </div>
                    <div> <i class="[[::questionnaire.hotIcon]] flaticon-sign"></i> <span class="number">[[::questionnaire.views]]</span> </div>
                    <div class="total-answer">عدد الاجابات : [[::questionnaire.answers]] </div>
                </div>

            </div>
            <div class="block-hed block-link clearfix" data-ng-show="isMoreDisplayed">
                           <h4 class="link-border-color"><a data-ng-click="getMoreQuestionnaires()" >المزيد </a></h4>
                       </div>
            <div class="h30"></div>




        </div>
</script>
<script type='text/ng-template' id='optaView.html'>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</script>
<script type='text/ng-template' id='events.html'>

    <event-section source='portal'></event-section>
    <ng-include src="'sidebar.html'"></ng-include>

</script>
<script type='text/ng-template' id='eventSection.html'>
    <div class="col-xs-8 last-news portal-page clearfix" >
        <div class="block-hed clearfix">
            <h4 class="home-border-color ">الفعاليات</h4>
        </div>
        <div class="h-20"></div>
        <div class="no-result" ng-if='events.length == 0'>
            <h3> عفوا لا توجد نتائج</h3>
        </div>
        <div ng-if='events.length > 0' class="row">
            <div class="col-xs-6 article-list" ng-repeat="event in events" >
                <!-- news-block-->
                <div class="news-block clearfix list-style events wow fadeIn">
                    <a class="news-img" ng-href="[[event.url]]">

                        <span  ng-if="[[event.eventClass]] == 'coming' "  class="event-status">قادمه</span>
                        <span  ng-if="[[event.eventClass]] == 'nowEvent' "  class="event-status">جارية</span>
                        <span  ng-if="[[event.eventClass]] == 'ended' "  class="event-status">منتهيه</span>
                        <div class="number-body circle">
                            <strong>[[event.startDateNumber]]</strong>
                            <h5>[[event.startDateF]]</h5>
                        </div>
                    </a>
                    <div class="description-div">
                        <h2 class="title block-ellipsis"><a ng-href="[[event.url]]" >[[event.title]]</a></h2>
                        <div class="statistics">
                            <div> <i class="flaticon-pin"></i> <span class="number"> <a target="_self" ng-href="[[ event.cityProfile ]]">[[event.city]]</a> </span> </div>
                            <div ng-if="[[event.eventClass]] == 'nowEvent'"  > <i class="flaticon-business"></i> <span class="number">[[event.upcomingEventTime]]</span> </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
<ng-include src="'loader.html'"></ng-include>
 <div class="block-hed block-link clearfix" data-ng-show="isMoreDisplayed">
                        <h4 class="link-border-color"><a data-ng-click="getMoreMaterials()" >المزيد </a></h4>
                    </div>

    </div>

</script>
<script type='text/ng-template' id="view-event.html">
    <urgent-section source="portal"></urgent-section>

    <div class="breadcrumb">
        <p>
            <a  ng-href="/">الرئيسية</a>/
            <span ng-repeat="item in breadcrumb"><a class="[[item.active]]" ng-href="[[item.key]]">[[item.value]]</a>[[!$last?'/':'']]</span>
        </p>
    </div>

    <div class="clearfix"></div>

    <div class="news-body">
           <ad-block type="Leaderboard"></ad-block>
           <event-inner-page source="portal"></event-inner-page>
           <ng-include src="'sidebar.html'"></ng-include>
    </div>
    <dom-ready></dom-ready>
</script>
<script type='text/ng-template' id="eventInnerPage.html">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</script>
<script type='text/ng-template' id='eventSearch.html'>
    <div class="block-hed clearfix">
        <h4 class="home-border-color">بحث في الفعاليات</h4>
    </div>

     <form class="dev-search-form" name="search" ng-submit="submitForm()">
        <div class="form-group" data-ng-class="{'input-has-error': searchSubmitted && search.searchString.$error.minlength}">
            <label>كلمة البحث</label>
            <input type="text" placeholder="كلمة البحث" class="form-control" ng-model="formInfo.searchString" name="searchString" data-ng-minlength="3" data-ng-class="{inputError: searchSubmitted && search.searchString.$error.minlength}">
            <span data-ng-show="searchSubmitted && search.searchString.$error.minlength">القيمة المسموح بها 3 حروف او اكثر</span>
        </div>


    <div class="form-group">
            <label>المدينه</label>
            <select class="js-example-basic-single form-control dev-city-filter" id="city" name="city" ng-model="formInfo.city"  >
  <option value="">الكل</option>
               <option ng-repeat="cat in cities" value="[[cat.id]]" ng-selected="[[cat.id == formInfo.city ]]" >[[cat.name]]</option>
            </select>
        </div>

        <div class="">
            <label> الوقت :  </label>
             <div class="form-group row" data-ng-class="{'input-has-error': searchSubmitted && search.datefrom.$error.pattern}">
                    <div class="col-xs-6">

                       <input class="form-control" placeholder="من" type="text" data-ng-pattern="/^([0]?\d{1}|[1][0,1,2]{1})\/(([0-2]?\d{1})|([3][0,1]{1}))\/(([1]{1}[9]{1}[0-9]{1}\d{1})|([2-9]{1}\d{3}))$/" ng-model="formInfo.datefrom" name="datefrom">
                       <span data-ng-show="searchSubmitted && search.datefrom.$error.pattern">القيمة غير صحيحة</span>
                    </div>
                    <div class="col-xs-6">

                       <input class="form-control" placeholder="الي" type="text" data-ng-pattern="/^([0]?\d{1}|[1][0,1,2]{1})\/(([0-2]?\d{1})|([3][0,1]{1}))\/(([1]{1}[9]{1}[0-9]{1}\d{1})|([2-9]{1}\d{3}))$/" ng-model="formInfo.dateend" name="dateend">
                       <span data-ng-show="searchSubmitted && search.datefrom.$error.pattern">القيمة غير صحيحة</span>
                    </div>
              </div>

              <div class="clearfix">
                 <div class="h-10"></div>
                  <button type="submit"  class="btn btn-default pull-left"> بحث</button>
              </div>
              <div class="h30"></div>
             </div>

    </form>
</script>
<script type='text/ng-template' id='loader.html'>
    <div class="loading-div" ng-show="!loadingMoreData">
        <div class="spinner">
            <div class="bounce1"></div>
            <div class="bounce2"></div>
            <div class="bounce3"></div>
        </div>
    </div>
</script>
<script type='text/ng-template' id='tag.html'>

   <urgent-section ></urgent-section>
    <div class="h30"></div>
    <ad-block type="Leaderboard"></ad-block>
       <div class="news-body">
    <tag-section breadcrumb='breadcrumb' source="portal"></tag-section>
    <ng-include src="'sidebar.html'"></ng-include>
    </div>


</script>
<script type='text/ng-template' id='tagSection.html'>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</script>
<script type='text/ng-template' id='sponsored.html'>
    <urgent-section source="portal"></urgent-section>
    <div class="h30"></div>
    <div class="news-body">
        <ad-block type="Leaderboard"></ad-block>

        <div class="col-xs-8 inner-page">
            <div class="clearfix"></div>

            <div class="statistics details-inner  pull-right">
                <div> <i class="flaticon-business"></i> <span id="mv-pubdate" class="number">[[ portal.arabic_date]] </span> </div>
            </div>
            <div class="clearfix"></div>
            <hr/>

            <h3  id="mv-title">[[ portal.title]]</h3>
            <span id="mv-presponsor">[[ portal.preSponsor]] </span>
            <span id="mv-sponsorlogo"><img ng-src="[[ portal.logo]]" ng-if="portal.logo!=''"/></span>
            <div class="innerimg-body">
        <div id="primarymedia" style="height:[[ portal.divHeight]]" class="images-body wow fadeIn document-cover-photo" ng-bind-html="dispalyContent(portal.primaryMedia)" ng-if="portal.primaryMedia!=''"></div>



                <div class="actions-div">
                <div class="pull-right text-size">
                    <span data-toggle="tooltip" data-placement="bottom" title="تصغير النص" class="smallFont">A</span>
                    <span data-toggle="tooltip" data-placement="bottom" title="الافتراضي" class="normalFont">A</span>
                    <span data-toggle="tooltip" data-placement="bottom" title="تكبير النص" class="largeFont">A</span>
                </div>
                <ul class="social-ul pull-left">
                    <li><a data-ng-click="shareSponsorFacebook()" class="facebook"><i class="flaticon-social-6"></i></a></li>
                    <li><a href="[[portal.tweet]]" class="twitter"><i class="flaticon-social-1"></i></a></li>
                    <li><a data-ng-click="shareSponsorGoogle()" class="google"><i class="flaticon-social-7"></i></a></li>
                    <li>
                    </li>
                </ul>
                </div>
            </div>

            <p  id="mv-content" class="details-text"><span id="mv-content" ng-bind-html="dispalyContent(portal.article)"></span></p>

        </div>

        <ng-include src="'sidebar.html'"></ng-include>
    </div>
</script>
</body>
</html>