تحديث في HP يستدعي تحذيراً عالي الخطورة من "الأمن السيبراني"

يسمح للمهاجم برفع الصلاحية.. وأوصى بالتحديث لمعالجة الثغرة
تحديث في HP يستدعي تحذيراً عالي الخطورة من "الأمن السيبراني"

أصدر المركز الوطني الإرشادي للأمن السيبراني، اليوم، تحذيراً أمنياً عالي الخطورة، بخصوص تحديث أصدرته HP لمعالجة ثغرة في منتجاتها.

ونشرت HP تحديثاً لمعالجة ثغرة في منتج HP - System BIOS.

وقال المركز إن التهديد قد يسمح للمهاجم باستغلال الثغرة وتنفيذ رفع الصلاحية.

وأوصى المركز بتحديث المنتج المتأثر، حيث أصدرت HP توضيحاً لهذا التحديث عبر الرابط:

https://support.hp.com/us-en/document/ish_9461800-9461828-16/hpsbhf03874

أخبار قد تعجبك

No stories found.
صحيفة سبق الالكترونية
sabq.org